
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="http://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
    <link type="text/css" rel="stylesheet" href="http://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>
    
	<title>Genetically Modified Parasite Shows Promise for Malaria Vaccine - Science Friday</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Genetically Modified Parasite Shows Promise for Malaria Vaccine - Science Friday" />
<meta property="og:description" content="A new approach to defeating a top killer looks safe, but will it be effective?" />
<meta property="og:url" content="http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/" />
<meta property="og:site_name" content="Science Friday" />
<meta property="og:image" content="http://www.sciencefriday.com/wp-content/uploads/2017/01/mosquito_malaria_resized.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content=" A new approach to defeating a top killer looks safe, but will it be effective?"/>
<meta name="twitter:title" content="Genetically Modified Parasite Shows Promise for Malaria Vaccine - Science Friday"/>
<meta name="twitter:image" content="http://www.sciencefriday.com/wp-content/uploads/2017/01/mosquito_malaria_resized.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sciencefriday.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="http://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="http://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='solr-autocomplete-css'  href='http://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sciencefriday-style-css'  href='http://www.sciencefriday.com/wp-content/themes/sciencefriday/css/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sciencefriday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"http:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/plugins/solr-power/assets/js/facet.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/modernizr.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.sciencefriday.com\/","sfid":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='http://www.sciencefriday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.13.3" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='http://www.sciencefriday.com/?p=36813' />
<link rel="alternate" type="application/json+oembed" href="http://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fgenetically-modified-parasite-shows-promise-for-malaria-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fgenetically-modified-parasite-shows-promise-for-malaria-vaccine%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="http://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="single single-segment postid-36813">



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
    	<div class="jp-type-playlist">
    		<div id="jquery_jplayer_N" class="jp-jplayer"></div>
    		<div class="jp-gui">
    			<div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="http://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
    					<div class="jp-seek-bar">
    						<div class="jp-play-bar"></div>
    					</div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="http://www.sciencefriday.com/episodes/january-6-2017/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

    			</div>
    		</div>
    		<div class="jp-playlist">
    			<ul>
    				<!-- The method Playlist.displayPlaylist() uses this unordered list -->
    				<li></li>
    			</ul>
    		</div>
            <!-- <div class="jp-no-solution">
    			<span>Update Required</span>
    			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
    		</div> -->
    	</div>
    </div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="http://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

			
						    			        			            <a href="http://www.sciencefriday.com/episodes/january-6-2017/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
			        			    			
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
	            <div class="menui top-menu"></div>
	            <div class="menui mid-menu"></div>
	            <div class="menui bottom-menu"></div>
	    	</button>

	    	<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item first menu-item-1124"><a href="http://www.sciencefriday.com/listen/">Listen</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="http://www.sciencefriday.com/explore/">Explore</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="http://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="http://www.sciencefriday.com/participate/">Participate</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-697"><a href="http://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1088"><a href="http://www.sciencefriday.com/support/">Support</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="http://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	
	
	<div id="primary" class="content-area" role="main">

		
							<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/&amp;text=Genetically Modified Parasite Shows Promise for Malaria Vaccine" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/&amp;name=Genetically Modified Parasite Shows Promise for Malaria Vaccine" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/&amp;title=Genetically Modified Parasite Shows Promise for Malaria Vaccine" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=Genetically Modified Parasite Shows Promise for Malaria Vaccine&amp;Body=%20http://www.sciencefriday.com/segments/genetically-modified-parasite-shows-promise-for-malaria-vaccine/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul>						
							<article id="post-36813" class="post-36813 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="http://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
																					01/06/2017											
			<h1 class="entry-title">Genetically Modified Parasite Shows Promise for Malaria Vaccine</h1>
							<p class="run-time">11:37 minutes</p>
			
							<a href="http://s3.amazonaws.com/scifri-segments/scifri201701065.mp3" title="Genetically Modified Parasite Shows Promise for Malaria Vaccine" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
																					<li><a href="https://soundcloud.com/scifri/genetically-modified-parasite-shows-promise-for-malaria-vaccine" class="btn external" title="Listen on SoundCloud" target="_blank">Listen on SoundCloud</a></li>
																																				<li><a href="http://www.sciencefriday.com/episodes/january-6-2017/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<figure id="attachment_36834"  class="wp-caption alignnone"><img class="wp-image-36834 size-full" src="http://www.sciencefriday.com/wp-content/uploads/2017/01/mosquito_malaria_resized.jpg" alt="Mosquitoes used for hosting and transmitting the malaria vaccine. Credit: Stefan Kappe" width="1584" height="1000" /><figcaption class="wp-caption-text">Mosquitoes used for hosting and transmitting the malaria vaccine. Credit: Stefan Kappe</figcaption></figure>
<p>What’s the best way to immunize the human body against the malaria parasite? One approach is to use the parasite itself as a vaccine, as long as it’s been disabled somehow from fully infecting the human body.</p>
<p>A group in Seattle has completed <a href="http://stm.sciencemag.org/content/9/371/eaad9099" target="_blank">early human testing</a> on one such whole-organism vaccine, entailing a genetically modified version of the parasite that’s hobbled from reproducing and infecting the bloodstream. In a trial with 10 volunteers, they say the vaccine proved safe, and is ready to advance to further tests.</p>
<p>Stefan Kappe, a professor and Director for Translational Science at the Center for Infectious Disease Research, explains how it works and why it’s so challenging to develop a vaccine for malaria.</p>
		</div>

		
					<div class="l-row-txt">
			<h2 class="section-head">Segment Guests</h2>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Stefan Kappe</div>
															<div class="desc">
									<p><span style="font-weight: 400;">Stefan Kappe is d</span><span style="font-weight: 400;">irector for Translational Science at the </span><span style="font-weight: 400;">Center for Infectious Disease Research in </span><span style="font-weight: 400;">Seattle, Washington.</span></p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="http://www.sciencefriday.com/person/stefan-kappe/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
											</div>
				
		

		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producer</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
					<h3 class="people-name title-serif">About <a href="http://www.sciencefriday.com/person/christie-taylor/">Christie Taylor</a></h3>

											<a href="https://twitter.com/ctaylsaurus" target="_blank" class="btn-txt twitter"><span>@</span>ctaylsaurus</a>
					
											<div class="people-desc">
							<p>Christie Taylor is an associate producer for Science Friday. Her day involves diligent research, too many phone calls for an introvert, and asking scientists if they happen to have an audio recording of their research findings.</p>
						</div>
									</div>

			</div>
						</div>
	</div>
		
	
	
	
	
	</div><!-- .entry-content -->
	
		<section class="bg-pattern cf l-row">
		<div class="cb-explore-contain l-container-lg cf">
			<div class="heading-hexagon cf">
				<h2 class="uppercase">Explore More</h2>
			</div>
			<div class="l-grid grid-special explore-more l-flex cf">

																																		
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="http://www.sciencefriday.com/wp-content/uploads/2015/07/13036-2.JPG"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('http://www.sciencefriday.com/wp-content/uploads/2015/07/13036-2.JPG');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="http://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>											<h2 class="cb-title title-serif">Malaria Parasite Lures Mosquitoes With Bait-and-Switch</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>The malaria parasite manufactures lemon-and-pine-scented aromas that attract mosquitoes.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="http://www.sciencefriday.com/segments/malaria-parasite-lures-mosquitoes-with-bait-and-switch/" title="Malaria Parasite Lures Mosquitoes With Bait-and-Switch" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																																																			
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="http://www.sciencefriday.com/wp-content/uploads/2016/02/Anopheles_stephensi_mosquitoes_bloodfed_VgCFP-1024x566.jpg"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('http://www.sciencefriday.com/wp-content/uploads/2016/02/Anopheles_stephensi_mosquitoes_bloodfed_VgCFP-1024x566.jpg');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="http://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>											<h2 class="cb-title title-serif">Could Genetically Engineered Insects Squash Mosquito-Borne Disease?</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>Scientists have been able to genetically engineer malaria-resistant mosquitoes. But is it ethical to release them into the wild?</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="http://www.sciencefriday.com/segments/could-genetically-engineered-insects-squash-mosquito-borne-disease/" title="Could Genetically Engineered Insects Squash Mosquito-Borne Disease?" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																					
			</div>
		</div>
	</section>

</article><!-- #post-## -->					
	</div><!-- #primary -->


	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="http://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>19 West 44th Street, Suite 412</p>
<p>New York, NY 10036</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="http://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="http://www.sciencefriday.com/support/">Support</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="http://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="http://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage1.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							
							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						    <div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://52844.thankyou4caring.org/pages/general-donation-form_one-time" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="ad-banners">
	<div id="div-gpt-ad-1387220948228-0" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-0'); });
		</script>
	</div>
	<div id="div-gpt-ad-1387220948228-1" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-1'); });
		</script>
	</div>
</div>

<div id="js-mediaQueryReference"></div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'sciencefriday';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.sciencefriday.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/segments\/genetically-modified-parasite-shows-promise-for-malaria-vaccine\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.sciencefriday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/segments\/genetically-modified-parasite-shows-promise-for-malaria-vaccine\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/segments\/genetically-modified-parasite-shows-promise-for-malaria-vaccine\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/jplayer/jquery.jplayer.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/masonry.pkgd.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-content/themes/sciencefriday/js/functionality.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sciencefriday.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e1c8b9d567","applicationID":"11954817","transactionName":"NAYBNUVUXRJXBkcPXw1MIgJDXFwPGRZaCFcPBg==","queueTime":0,"applicationTime":421,"atts":"GEECQw1OThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>