
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
    <link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>
    
	<title>What We Do (and Mostly Don&#039;t) Know About Guns - Science Friday</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What We Do (and Mostly Don&#039;t) Know About Guns - Science Friday" />
<meta property="og:description" content="Some researchers argue that we need more research on nearly every interaction people have with guns—including storage, training, theft, suicides, accidents, and so on." />
<meta property="og:url" content="https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/" />
<meta property="og:site_name" content="Science Friday" />
<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2016/06/shutterstock_377384680.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Some researchers argue that we need more research on nearly every interaction people have with guns—including storage, training, theft, suicides, accidents, and so on."/>
<meta name="twitter:title" content="What We Do (and Mostly Don&#039;t) Know About Guns - Science Friday"/>
<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2016/06/shutterstock_377384680.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sciencefriday.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; What We Do (and Mostly Don&#8217;t) Know About Guns Comments Feed" href="https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/feed/" />
<link rel='stylesheet' id='solr-autocomplete-css'  href='https://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sciencefriday-style-css'  href='https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.sciencefriday.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/solr-power/assets/js/facet.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/modernizr.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/","sfid":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://www.sciencefriday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.13.3" />
<meta name="generator" content="WooCommerce 2.5.5" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=33492' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fwhat-we-do-and-mostly-dont-know-about-guns%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fwhat-we-do-and-mostly-dont-know-about-guns%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="segment-template-default single single-segment postid-33492">



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
    	<div class="jp-type-playlist">
    		<div id="jquery_jplayer_N" class="jp-jplayer"></div>
    		<div class="jp-gui">
    			<div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
    					<div class="jp-seek-bar">
    						<div class="jp-play-bar"></div>
    					</div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/june-23-2017/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

    			</div>
    		</div>
    		<div class="jp-playlist">
    			<ul>
    				<!-- The method Playlist.displayPlaylist() uses this unordered list -->
    				<li></li>
    			</ul>
    		</div>
            <!-- <div class="jp-no-solution">
    			<span>Update Required</span>
    			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
    		</div> -->
    	</div>
    </div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

			
						    			        			            <a href="https://www.sciencefriday.com/episodes/june-23-2017/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
			        			    			
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
	            <div class="menui top-menu"></div>
	            <div class="menui mid-menu"></div>
	            <div class="menui bottom-menu"></div>
	    	</button>

	    	<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item first menu-item-1124"><a href="https://www.sciencefriday.com/listen/">Listen</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/explore/">Explore</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1088"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	
	
	<div id="primary" class="content-area" role="main">

		
							<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/&amp;text=What We Do (and Mostly Don&#8217;t) Know About Guns" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/&amp;name=What We Do (and Mostly Don&#8217;t) Know About Guns" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/&amp;title=What We Do (and Mostly Don&#8217;t) Know About Guns" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=What We Do (and Mostly Don&#8217;t) Know About Guns&amp;Body=%20https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul>						
							<article id="post-33492" class="post-33492 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-ethics-policy">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
																					06/17/2016											
			<h1 class="entry-title">What We Do (and Mostly Don&#8217;t) Know About Guns</h1>
							<p class="run-time">17:20 minutes</p>
			
							<a href="http://s3.amazonaws.com/scifri-segments/scifri201606172.mp3" title="What We Do (and Mostly Don&#8217;t) Know About Guns" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
																																														<li><a href="https://www.sciencefriday.com/episodes/june-17-2016/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<p>From 1973 to 2012, the U.S. saw some 2,068 cases of cholera, diphtheria, polio, and rabies, combined. The nation also recorded more than four <i>million</i> firearms injuries. Yet, during that same period of time, the National Institutes of Health funded 486 studies of those four infectious diseases, while funding only three on firearm safety.</p>
<p><a href="https://crimelab.uchicago.edu/sites/crimelab.uchicago.edu/files/uploads/Biden%20Commission%20letter_20130110_final.pdf" target="_blank">To many researchers</a>, that mismatch in research dollars indicates that gun violence isn&#8217;t taken seriously as a public health issue. David Hemenway of the Harvard School of Public Health is one of them. He says we know so little about guns that more research is needed on nearly every type of interaction people have with them—including storage, training, theft, suicides, accidents, and so on.</p>
<p>But the <a href="https://www.congress.gov/bill/114th-congress/house-bill/2029/text" target="_blank">Appropriations Act</a> has prohibited the use of Centers for Disease Control and Prevention funds to &#8220;advocate or promote gun control&#8221; since 1997; and in 2012, the same restriction was expanded to all agencies under the U.S. Department of Health and Human Services, including the National Institutes of Health. Hemenway and others say that without ample federal funding, there simply isn&#8217;t enough money to answer scientists&#8217; questions about guns.</p>
		</div>

		
					<div class="l-row-txt">
			<h2 class="section-head">Segment Guests</h2>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">David Hemenway</div>
															<div class="desc">
									<p><span style="font-weight: 400;">David Hemenway is d</span><span style="font-weight: 400;">irector of the Harvard Injury Control Research Center and a p</span><span style="font-weight: 400;">rofessor in the Harvard School of Public Health in </span><span style="font-weight: 400;">Boston, Massachusetts.</span></p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/david-hemenway/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Linda Degutis</div>
															<div class="desc">
									<p><span style="font-weight: 400;">Linda Degutis is </span><span style="font-weight: 400;">Chief Science Officer at the Avielle Foundation. She&#8217;s also f</span><span style="font-weight: 400;">ormer director of the National Center for Injury Prevention and Control at the </span><span style="font-weight: 400;">Centers for Disease Control and Prevention in </span><span style="font-weight: 400;">Atlanta, Georgia.</span></p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/linda-degutis/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
											</div>
				
		

					<div class="accordions l-row-txt">
				<div class="accordion-row">
					
					<div class="toggle-title">
						<h2 class="section-head">Segment Transcript <span class="toggle-arrow"></span></h2>
					</div>
					<div class="toggle-content">
						<p>IRA FLATOW: This is Science Friday. I&#8217;m Ira Flatow. From 1973 to 2012, Americans were hit by 2000 cases of cholera, diphtheria, polio and rabies combined. Now, as a comparison, over the same 40-year period, over four million firearms injuries were recorded. Four million cases versus 2000. And yet, here&#8217;s the punch line. During that same time period, the National Institutes of Health funded 486 studies of the infectious diseases, verses only three on firearms safety.</p>
<p>To many researchers, that mismatch in research funding indicates that guns are not taken seriously as a public health issue. And in fact, Congress prohibits the Centers for Disease Control and Prevention and the National Institutes of Health from using any of their funds to quote &#8220;advocate or promote gun control.&#8221; That still leaves the door open to study the issue, as long as you steer clear of advocating gun control.</p>
<p>But the same year that the language was put in, in 1996, Congress slashed the CDC&#8217;S budget in the exact amount of dollars they used to devote to studying firearms, meaning a de facto stifling of large, well-designed studies of gun violence. My next guest has witnessed those Washington politics first hand. Linda Degutis is the former director of the National Center for Injury Prevention and Control at the CDC. Today, she is Chief Science Officer in the Avielle Foundation. She joins us from WABE in Atlanta. Welcome to Science Friday.</p>
<p>LINDA DEGUTIS: Thank you.</p>
<p>IRA FLATOW: David Hemenway is a director of the Harvard injury control research center, professor in the Harvard School of Public Health. Welcome to Science Friday.</p>
<p>DAVID HEMENWAY: Thank you.</p>
<p>IRA FLATOW: And let me ask our audience, if you&#8217;re a gun owner, do you think there should be more firearm research? We&#8217;re going to talk about what that would mean, what kinds of research. Just a note, we did invite the CDC to join us. They gave us a statement saying, quote, &#8220;in order to pursue research into the causes and prevention of gun violence, a $10 million funding request in the 2017 president&#8217;s budget would be necessary.</p>
<p>Should these funds become available, CDC will pursue research activities that align with the priorities identified in the Institute of Medicine report priorities for research to reduce the threat of firearm-related violence.&#8221; Linda, you were at the CDC while this language was in the appropriations bill. Why didn&#8217;t research continue, but just avoid the policy prescriptions that were written there?</p>
<p>LINDA DEGUTIS: Well, I think, on the research, and the interpretation that research couldn&#8217;t be done was pretty clear. It wasn&#8217;t so much that anybody was advocating for gun control, or that anybody was doing research that said, we have to take guns away from people. But in order to do some of the research and make recommendations, some of the recommendations would inevitably be policy-based, much as they are with motor vehicle crashes, where we made recommendations for seat belts, or for child safety seats, or 0.08 blood alcohol concentrations to reduce the number of deaths and injuries in motor vehicle crashes.</p>
<p>The same thing would likely be true on research into the gun violence, that we would find that there are probably some policy solutions that could be made. But there was a major prohibition against doing any of that. So it was extremely difficult for the CDC to even think about taking this on.</p>
<p>IRA FLATOW: After Sandy Hook and President Obama&#8217;s executive order to the CDC to study the causes of gun violence, was there any effort to start up firearms research at the CDC again? Up until now, you say that it would just be futile to try to advocate doing that.</p>
<p>LINDA DEGUTIS: There wasn&#8217;t. And a lot of that was because, at that time, all of the funding that was in the Injury Center and in the CDC budget that had to do with injuries was already directed and committed to other projects. So it would have meant ending other projects or ending other programs in order to take that on. And at the time that President Obama issued the Executive Order, he also issued a request to Congress to provide $10 million worth of funding to restart the gun violence research. And that money has never been appropriated.</p>
<p>IRA FLATOW: David, have you sought funding from the CDC for your gun research?</p>
<p>DAVID HEMENWAY: In the past, yes. You have to realize, CDC has been afraid to do gun research, and it&#8217;s been really afraid to even say the word &#8220;guns,&#8221; when you go to conferences. Because if there&#8217;s any research, and it looks bad, it indicates that maybe having a gun in the home is not such a good thing, then, often, CDC gets brought in front of Congress and gets beaten up. And so, I think they&#8217;ve just been very afraid to do gun research. The head of CDC really&#8211; even though this is such an enormous public health problem&#8211; really never even talks about gun issues, and for good reason.</p>
<p>IRA FLATOW: Knowing how influential the NRA is in influencing members of Congress, our producer spoke with the NRA yesterday to clarify their stance on research. Because they&#8217;ve said in the past they support more gun research. So he wanted to find out what kind of gun research that they might support. They had Initially agreed to join us today, but right up at the end, they declined to come on the program, but instead gave us this statement. And I&#8217;ll quote them.</p>
<p>&#8220;A major omission in the vast majority of gun-related research is the routine failure of investigators to make any attempt to incorporate or account for the positive outcomes associated with firearm ownership, especially those outcomes related to the self-defense use of firearms by private individuals. Instead, researchers will only incorporate measures of, quote, &#8216;negative&#8217; unquote outcomes, such as suicide and/or homicides.</p>
<p>This flaw in research design, which is nearly universal in the literature, results in, quote, &#8216;findings&#8217; unquote that are biased towards the conclusion sought, more gun control at the local, state, or federal levels.&#8221; Linda, how do you react to that?</p>
<p>LINDA DEGUTIS: Well, I think that&#8217;s really a fallacious argument. And it&#8217;s sort of off the topic, as far as the research goes. When we studied motor vehicle crashes, and things that impact deaths or injuries in motor vehicle crashes, we don&#8217;t study the benefits of cars, or of having cars on the road. We don&#8217;t even talk about that. We talk about what the risks are.</p>
<p>So I really think that that argument, that we would need to say something about the benefits, it would be very hard to do any studies that would be broad enough to include all of that. So I would say, someone would have to do a study just to look at the benefits, and do a rigorous scientific study in order to do that.</p>
<p>IRA FLATOW: David, you&#8217;ve studied the issues of self-defence. Would you or could you include this, quote, self-defense element in every single study you do regarding guns?</p>
<p>DAVID HEMENWAY: Certainly not in every study. But I&#8217;ve personally conducted or sponsored over six surveys, which have asked many, many questions about self-defense gun use. And I think that I&#8217;ve written more peer-reviewed journal articles, empirical articles, about self-defense gun use than anybody in the world. So people in public health actually do look at the benefits as well as the costs.</p>
<p>And most of our studies often look at the net benefit, the benefits and the cost combined. So if you want to try to understand, is a gun in the home beneficial, in terms of reducing or increasing the risk of homicide, you end up looking at both the benefits and the costs. And if it seems to increase the risk of homicide, you&#8217;ve looked at, it says the problems are worse than the benefits. And if it looks like the opposite occurs, it looks like the benefits are more important than the costs.</p>
<p>And unfortunately for the gun lobby, which is very pro-gun, most of the research, most of the scientific research indicates that having a gun in the home is not beneficial for the family, but is detrimental, in terms of the health of the family.</p>
<p>IRA FLATOW: So there&#8217;s a higher risk of a detrimental effect of a gun in the home than it for being used in self-defense.</p>
<p>DAVID HEMENWAY: Yes, or the benefits of possibly using in self-defense. Because you could use other things in self-defense. It&#8217;s not like, if you don&#8217;t use a gun in self-defense, there&#8217;s nothing you could do. People use a gun in self-defense only incredibly rarely. One of the things, also, I&#8217;d emphasize, in terms of public health, is that if we had discovered that having a gun in the home was really incredibly beneficial, I think people in public health would be really strongly promoting people to get guns. We&#8217;ve been saying, let&#8217;s give out guns as we give out smoke detectors. We&#8217;d say, what a great thing. Let&#8217;s try to arm everybody, because it&#8217;s so beneficial. But that&#8217;s not what the science shows.</p>
<p>IRA FLATOW: Mhm. Linda, you&#8217;ve said that one of the things you&#8217;d like to know is, what are the unintended consequences of some of our laws regarding firearms? What do you mean by that?</p>
<p>LINDA DEGUTIS: Well, I think we know, often, when we study laws or look at policy, we don&#8217;t look at both the intent of the policy and how successful it is at actually having that outcome. We don&#8217;t often look at the unintended consequences. What else might happen? So I think we have seen a couple of studies that have shown some very important consequences of some laws, where they were really directed at trying to decrease risk, perhaps crime risk, other kinds of risk of guns.</p>
<p>But what we&#8217;ve seen is that there are a decreased number of suicides in states that have stricter gun laws. So that&#8217;s probably an unintended consequence, because that may not be why they were designed. But there it is.</p>
<p>IRA FLATOW: Let me go to the phones, get a call from Mike in Saint Louis. Hi, Mike. Welcome to Science Friday.</p>
<p>MIKE: Hi, Ira. Thanks for having me on. I just have a quick comment about the state of firearms research in America. I&#8217;m actually a criminologist here in St. Louis. And we do actually do a lot of research on firearms violence and the effects of gun ownership. We just do it for the National Institute of Justice, which is the funding branch of the Department of Justice, that funds research onto crime and the effects of things like firearm violence.</p>
<p>So that was just my one comment, that we are doing this research, but it&#8217;s just not being done through the CDC. Which I think is unfortunate, that it is limited only to the sociologists and criminologists and their colleagues through the NIJ. Thank you.</p>
<p>IRA FLATOW: Thank you. David, do you know what he&#8217;s talking about?</p>
<p>DAVID HEMENWAY: Oh, yes. The NIJ it does some funding about guns, but it&#8217;s very limited, in terms of the total size of the problem. What we really would like to see, given the fact that over 300 people a day, on average, are shot in the United States, and some 90 or so die, day after day, we really want to see funding&#8211; not only a little bit of funding for the NIJ. We&#8217;d like to see that increase dramatically, but we&#8217;d also like to see funding from the Centers for Disease Control and the National Institutes of Health.</p>
<p>IRA FLATOW: What don&#8217;t we know that you would like to know, in general, in the broad area of gun research?</p>
<p>DAVID HEMENWAY: There are so many things we don&#8217;t know, whenever you scratch the surface. One of the many things I would like to know is, who is using these guns inappropriately, and how did they get these guns? We really don&#8217;t know. We know so little about gun theft, about gun storage, about gun training, about gun threats, about how guns are used to intimidate or not. We don&#8217;t really know nearly enough about concealed gun carrying, about liability for gun owners, insurance for gun owners, taxes on guns. You name it. We hardly know anything.</p>
<p>IRA FLATOW: I&#8217;m Ira Flatow. This is Science Friday from PRI, Public Radio International. We hear figures all the time about these things. Is that not coming from, I guess, peer-reviewed science research? Or just stuff that people are putting out there?</p>
<p>DAVID HEMENWAY: A lot of the stuff we get is good data. But basically, it&#8217;s just says, as I just said, over 90 people are dying. One of the few areas where we have incredibly good, solid research is the fact that a gun in the home really increases the risk of suicide, and increases it dramatically, maybe threefold, for everyone in the household. And that&#8217;s one of the things we really, really know well.</p>
<p>Just recently, we published a study looking at unintentional firearm fatalities. And a gun advocate has been going around claiming that children are unintentionally killed by adult criminals, and that turns out not to be true at all. It&#8217;s, they&#8217;re really killed by themselves or other little kids. And what we find, among so many interesting things, is that two to four year olds tend to shoot themselves, whereas almost all the other kids are shot by either their siblings or their friends. And where children are shot is often at someone else&#8217;s house, but not until they reach the age of 10.</p>
<p>IRA FLATOW: Let me ask Linda the last question. We&#8217;re running out of time. The ATF, the Bureau of Alcohol, Tobacco, and Firearms and Explosives collects data on guns. Could we use that data to study some of the issues, short of getting more funding?</p>
<p>LINDA DEGUTIS: Sure. That data would be very helpful. But there are restrictions, as far as researchers accessing that data. And those restrictions were also put in place around the same time as the funding was taken from CDC. And so, the data that are there would be very helpful, but researchers can&#8217;t easily access it.</p>
<p>IRA FLATOW: And of course, David, whenever the issue comes up about gun safety, online or anywhere, there&#8217;s a lot of vitriol about trying to strike down the second amendment and take away everybody&#8217;s handguns. Is that anyone&#8217;s goal in this?</p>
<p>DAVID HEMENWAY: I don&#8217;t think so. Particularly in public health, it really seems we live in a world, in the United States, where people have lots of guns, and so many people love their guns. And so the public health approach is really a harm-reduction approach, the same way the public health approach was to motor vehicle safety.</p>
<p>We weren&#8217;t trying to take away anybody&#8217;s motor vehicles. We were trying to make them safer, so that there would be fewer deaths, in the same way we&#8217;re going to try to do with firearms, to make it so, if we&#8217;re going to have lots of guns, let&#8217;s try to live with our guns. Presently, we are dying with our guns.</p>
<p>IRA FLATOW: If the CDC continues to take a backseat on funding, can&#8217;t get that $10 million it wants, anybody else going to fund it?</p>
<p>DAVID HEMENWAY: It would be really nice to see major foundations step up, but they too have been cowed. They are afraid to go into this very controversial area. So one of the things, like I always say, is that public health is underfunded relative to medicine. Within public health, injury prevention is particularly underfunded, and within injury prevention, firearms research is the most underfunded.</p>
<p>IRA FLATOW: Linda, you get last word on that.</p>
<p>LINDA DEGUTIS: I would very much agree with David on that. And if we look at the kind of money that goes into other kinds of research, billions of dollars are spent every year on cancer research. So even a request for $10 million to do gun violence research is pretty minimal, and almost nothing, in the context of the federal budget. So I think we&#8217;re way underfunded in looking at this. And if we did adequately fund the research, we could have some evidence-based solutions to the problem.</p>
<p>IRA FLATOW: Evidence-based solutions. Wow. What a novel idea, evidence-based. Linda Degutis is Chief Science Officer at the Avielle Foundation, former director of the National Center for Injury Prevention and Control at the CDC. David Hemenway is a director of the Harvard injury control research center and professor at the Harvard School of Public Health. Thank you both for joining us today.</p>
<p class="p1"><i>Copyright © 2016 Science Friday Initiative. All rights reserved. Science Friday transcripts are produced on a tight deadline by 3Play Media. Fidelity to the original aired/published audio or video file might vary, and text might be updated or amended in the future. For the authoritative record of ScienceFriday’s programming, please visit the original aired/published recording. For terms of use and more information, visit our policies pages at </i><a href="http://www.sciencefriday.com/about/policies"><span class="s1"><b><i>http://www.sciencefriday.com/about/policies</i></b></span></a><i>.</i></p>
					</div>
				</div>
			</div>
		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producer</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/christopher-intagliata-2/">Christopher Intagliata</a></h3>

											<a href="http://twitter.com/cintagliata" target="_blank" class="btn-txt twitter"><span>@</span>cintagliata</a>
					
											<div class="people-desc">
							<p>Christopher Intagliata is Science Friday&#8217;s senior producer. He once served as a prop in an optical illusion and speaks passable Ira Flatowese.</p>
						</div>
									</div>

			</div>
						</div>
	</div>
		
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-429">
        <div id="dsq-comment-header-429" class="dsq-comment-header">
            <cite id="dsq-cite-429">
                <span id="dsq-author-user-429">pm05</span>
            </cite>
        </div>
        <div id="dsq-comment-body-429" class="dsq-comment-body">
            <div id="dsq-comment-message-429" class="dsq-comment-message"><p>RE: CDC statement &#8211; Wow! The CDC is running scared. Who threatened the CDC (I wonder) !!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-430">
        <div id="dsq-comment-header-430" class="dsq-comment-header">
            <cite id="dsq-cite-430">
                <span id="dsq-author-user-430">Dave Wakefield</span>
            </cite>
        </div>
        <div id="dsq-comment-body-430" class="dsq-comment-body">
            <div id="dsq-comment-message-430" class="dsq-comment-message"><p>When a machine or any device is used for harm to people the device is not active.  It is not the agent.  Studying a knife, bomb, automobile,etc., is useful for making the machine better or in some different way.  To study it&#8217;s use must look at the user, the active agent.<br />
Public health is an issue that must look at agents and their behavior.  The particular machine may be related.  But it seems to lie far to the periphery, just as would be hammers and countless other means of delivering harm.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-439">
        <div id="dsq-comment-header-439" class="dsq-comment-header">
            <cite id="dsq-cite-439">
                <span id="dsq-author-user-439">Mace Moneta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-439" class="dsq-comment-body">
            <div id="dsq-comment-message-439" class="dsq-comment-message"><p>Yes. We don&#8217;t study rope, razors, pills, and other devices when it comes to suicide, but when a gun is used, somehow that becomes the focus. Weird.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-448">
        <div id="dsq-comment-header-448" class="dsq-comment-header">
            <cite id="dsq-cite-448">
                <span id="dsq-author-user-448">Marion Lansford</span>
            </cite>
        </div>
        <div id="dsq-comment-body-448" class="dsq-comment-body">
            <div id="dsq-comment-message-448" class="dsq-comment-message"><p>And, how do you know that the CDC does not have the numbers regarding the use of  of rope, razors, pills, and other devices when it comes to suicide? How do you know that suicide studies of any type focus on only firearms?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-449">
        <div id="dsq-comment-header-449" class="dsq-comment-header">
            <cite id="dsq-cite-449">
                <span id="dsq-author-user-449">Mace Moneta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-449" class="dsq-comment-body">
            <div id="dsq-comment-message-449" class="dsq-comment-message"><p>I haven&#8217;t been able to find any publicly available data. If you have a link, I&#8217;d appreciate it.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-5" id="dsq-comment-458">
        <div id="dsq-comment-header-458" class="dsq-comment-header">
            <cite id="dsq-cite-458">
                <span id="dsq-author-user-458">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-458" class="dsq-comment-body">
            <div id="dsq-comment-message-458" class="dsq-comment-message"><p>I&#8217;m afraid I would also have to search for that data since I&#8217;ve read about it in the past. If not the CDC or NIH, I would look for orgs. concerned with suicide prevention and suicide in general, and the Amer. Medical Assoc., and psychiatric associations &#8230;maybe the DoJ has law enforcement data on suicides, and the Fed Trade Comm. may have data on products used for suicides &#8212; this is off the top of my head. I believe I have heard/read recently about popular or common methods of suicide used by teens. </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-3" id="dsq-comment-454">
        <div id="dsq-comment-header-454" class="dsq-comment-header">
            <cite id="dsq-cite-454">
                <span id="dsq-author-user-454">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-454" class="dsq-comment-body">
            <div id="dsq-comment-message-454" class="dsq-comment-message"><p>I can&#8217;t tell if you are being sarcastic. In case you are not, I think you have a knowledge deficit on this subject. &#8220;We&#8221; do study suicide by all methods &#8211; except by guns.<br />
In addition, since the research on suicide by all methods has proven to be valuable and helpful, it is logical to predict it would also be valuable &amp; helpful to have research on gun suicides, it seems to me.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-455">
        <div id="dsq-comment-header-455" class="dsq-comment-header">
            <cite id="dsq-cite-455">
                <span id="dsq-author-user-455">Mace Moneta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-455" class="dsq-comment-body">
            <div id="dsq-comment-message-455" class="dsq-comment-message"><p>So no authoritative link to publicly available data?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-4" id="dsq-comment-482">
        <div id="dsq-comment-header-482" class="dsq-comment-header">
            <cite id="dsq-cite-482">
                <span id="dsq-author-user-482">comeonnow</span>
            </cite>
        </div>
        <div id="dsq-comment-body-482" class="dsq-comment-body">
            <div id="dsq-comment-message-482" class="dsq-comment-message"><p>Wrong.   There have and continue to be studies that have not provided the desired results&#8230;..<a href="http://thefederalist.com/2015/12/15/why-congress-cut-the-cdcs-gun-research-budget/" rel="nofollow">http://thefederalist.com/2015/12/15/why-congress-cut-the-cdcs-gun-research-budget/</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-462">
        <div id="dsq-comment-header-462" class="dsq-comment-header">
            <cite id="dsq-cite-462">
                <span id="dsq-author-user-462">Sara S</span>
            </cite>
        </div>
        <div id="dsq-comment-body-462" class="dsq-comment-body">
            <div id="dsq-comment-message-462" class="dsq-comment-message"><p>Why do we have safety recall on baby cribs, air bags, or any consumer products when it&#8217;s use is determined to be unsafe by the operator? If you can tell me all guns will just lie around and not be used I&#8217;d say they are pretty safe. But just like any consumer product, if there is a safety concern, it should be looked into. You statement is just plain stupid. Automobile safety when being operated has been and continues to be studied. Knives have been studied as well, and how people use them and how to make a safer knife. We don&#8217;t sell bombs to untrained people. Maybe somethings we just can say we know are unsafe.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-431">
        <div id="dsq-comment-header-431" class="dsq-comment-header">
            <cite id="dsq-cite-431">
                <span id="dsq-author-user-431">Mace Moneta</span>
            </cite>
        </div>
        <div id="dsq-comment-body-431" class="dsq-comment-body">
            <div id="dsq-comment-message-431" class="dsq-comment-message"><p>The number of gun defensive uses by civilians (without a shot being fired) to stop / prevent crimes (burglaries, rapes, child abductions, etc.) seem soft. It would be nice to have a database that people could add events to. They have one for the Do Not Call list, but not for gun use. It would provide additional information that could be used for attempted crime statistics as well, as these are rarely reported to police.</p>
<p>&#8220;Low-end estimates are in the range of 55,000 to 80,000 incidents per year, while high end estimates reach of 4.7 million incidents per year.&#8221;<br />
<a href="https://en.wikipedia.org/wiki/Defensive_gun_use" rel="nofollow">https://en.wikipedia.org/wiki/Defensive_gun_use</a></p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-459">
        <div id="dsq-comment-header-459" class="dsq-comment-header">
            <cite id="dsq-cite-459">
                <span id="dsq-author-user-459">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-459" class="dsq-comment-body">
            <div id="dsq-comment-message-459" class="dsq-comment-message"><p>I&#8217;ve read about that data too, that proves people who own guns are not more &#8220;safe&#8221; than people who don&#8217;t. Because of the high # of accidents, I think. Again, the data would come from professional or governmental orgs.<br />
Wikipedia has footnotes telling the source of its info, which would be helpful to you. </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-432">
        <div id="dsq-comment-header-432" class="dsq-comment-header">
            <cite id="dsq-cite-432">
                <span id="dsq-author-user-432">Jolanta1</span>
            </cite>
        </div>
        <div id="dsq-comment-body-432" class="dsq-comment-body">
            <div id="dsq-comment-message-432" class="dsq-comment-message"><p>In a democratic society, gagging research into gun violence. How could we let it happen? How can we undo it? The Congress is a puppet for the NRA. Shame on our supposed representatives. Vote accordingly.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-634">
        <div id="dsq-comment-header-634" class="dsq-comment-header">
            <cite id="dsq-cite-634">
                <span id="dsq-author-user-634">RamRoddoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-634" class="dsq-comment-body">
            <div id="dsq-comment-message-634" class="dsq-comment-message"><p>How could we allow bias to politicize &#8220;research&#8221;? Shame on you for not doing the tiniest bit of investigation. </p>
<p>It&#8217;s been nearly 2 decades and still people are ignorant (willful?) to why &#8220;Congress&#8221; defunded the CDC&#8217;s biased gun violence &#8220;research&#8221;. </p>
<p>It&#8217;s two  pages&#8230; <a href="http://www.forbes.com/sites/larrybell/2013/02/12/why-the-centers-for-disease-control-should-not-receive-gun-research-funding/#39bb6a12eb5d" rel="nofollow">http://www.forbes.com/sites/larrybell/2013/02/12/why-the-centers-for-disease-control-should-not-receive-gun-research-funding/#39bb6a12eb5d</a></p>
<p>It&#8217;s three pages&#8230; <a href="http://reason.com/archives/1997/04/01/public-health-pot-shots" rel="nofollow">http://reason.com/archives/1997/04/01/public-health-pot-shots</a></p>
<p>Try to make an &#8220;educated opinion&#8221; BEFORE you vote and examine pros-cons, risk vs. benefit and facts vs. opinions or remain ignorant as that is all that a government and it&#8217;s media require from you.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-433">
        <div id="dsq-comment-header-433" class="dsq-comment-header">
            <cite id="dsq-cite-433">
                <span id="dsq-author-user-433">Robert W. Seidel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-433" class="dsq-comment-body">
            <div id="dsq-comment-message-433" class="dsq-comment-message"><p>Follow the money!  The American Firearms industry and their lobbying arm ( the NRA) have corrupted the media and Congress not on the basis of science but greed.  There is no hope that all of these Merchants of Death will allow their minions to accep any measure that will reduce their profits.  For them, blood money is just as good as any money</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-437">
        <div id="dsq-comment-header-437" class="dsq-comment-header">
            <cite id="dsq-cite-437">
                <span id="dsq-author-user-437">Robert Thomas</span>
            </cite>
        </div>
        <div id="dsq-comment-body-437" class="dsq-comment-body">
            <div id="dsq-comment-message-437" class="dsq-comment-message"><p>On the contrary, the experience of Colt and other manufacturers in recent decades is that they have become the &#8220;production arm&#8221; of the NRA, rather than their operating the NRA as some tool. With its foray into &#8220;smart gun&#8221; research, Colt irritated the NRA sufficiently to nearly put itself out of business. They and other manufacturers took the hint.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-460">
        <div id="dsq-comment-header-460" class="dsq-comment-header">
            <cite id="dsq-cite-460">
                <span id="dsq-author-user-460">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-460" class="dsq-comment-body">
            <div id="dsq-comment-message-460" class="dsq-comment-message"><p>I remember that story. &#8220;60 minutes&#8221; I think, and probably not only source. Rachel Maddow, this week, told story of the maker of the &#8220;Sig Saur&#8217; (?) used in Orlando. Specifically, the manufacturers copy in product literature re: for military use only.  But no evidence, apparently, of who they sell to other than the Defense Dept. </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-434">
        <div id="dsq-comment-header-434" class="dsq-comment-header">
            <cite id="dsq-cite-434">
                <span id="dsq-author-user-434">Robert Thomas</span>
            </cite>
        </div>
        <div id="dsq-comment-body-434" class="dsq-comment-body">
            <div id="dsq-comment-message-434" class="dsq-comment-message"><p>How are we to know whether CDC researchers are sufficiently knowledgeable about small arms to study their impact on public health? There&#8217;s no reason to believe such expertise will be available there.</p>
<p>Constitutional scholar Adam Winkler, author of <em>Gunfight: The Battle over the Right to Bear Arms in America</em> (2011 Norton), has correctly identified a problem with analysis of firearm usage in America is that</p>
<blockquote><p>&#8220;Many [gun-control advocates] really don&#8217;t like guns, so they don&#8217;t know very much about them until you hear them promoting legislation that&#8217;s not likely to be effective because it&#8217;s based on a misunderstanding of firearms.&#8221;</p></blockquote>
<p>&#8220;Breaking Down Gun Terminology Amid New Debate Over Gun Control&#8221;<br />
NPR <em>All Things Considered</em> June 16 2016</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-447">
        <div id="dsq-comment-header-447" class="dsq-comment-header">
            <cite id="dsq-cite-447">
                <span id="dsq-author-user-447">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-447" class="dsq-comment-body">
            <div id="dsq-comment-message-447" class="dsq-comment-message"><p>1st: My question to you: How do you know Adam Winkler is sufficiently knowledgeable to determine &#8220;a problem with analysis of firearm usage&#8221;?<br />
Not because of his title, because the people working at CDC have titles too. </p>
<p>2nd: As we heard on this program, the CDC as well as BATF have not been allowed to research &#8220;firearm usage&#8221;</p>
<p>3rd: How do we know whether CDC researchers are sufficiently knowledgeable about&#8221; ANY subject they research?  Duh!<br />
They aren&#8217;t operating in a vacuum or in secret.  And they report to Congress and are investigated by Congressional committees. I&#8217;ve seen one investigation on CSPN.</p>
<p>But first, go to <a href="http://www.cdc.gov/Other/policies.html" rel="nofollow">http://www.cdc.gov/Other/policies.html</a> and look at ALL their policies and regulations. There are more than you could probably imagine.  </p>
<p>4th: What makes you so cynical?<br />
If you are an expert on anything, how would you react to someone who doubted your knowledge of it?!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-480">
        <div id="dsq-comment-header-480" class="dsq-comment-header">
            <cite id="dsq-cite-480">
                <span id="dsq-author-user-480">Amanda</span>
            </cite>
        </div>
        <div id="dsq-comment-body-480" class="dsq-comment-body">
            <div id="dsq-comment-message-480" class="dsq-comment-message"><p>I don&#8217;t think a constitutional scholar is the person who would be the most knowledgeable and unbiased in determining who &#8220;doesn&#8217;t like guns&#8221; and how much they know about them.. That is purely his subjective opinion.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-435">
        <div id="dsq-comment-header-435" class="dsq-comment-header">
            <cite id="dsq-cite-435">
                <span id="dsq-author-user-435">Jonathan Osmundsen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-435" class="dsq-comment-body">
            <div id="dsq-comment-message-435" class="dsq-comment-message"><p>Although I&#8217;m for improving gun control through study of injuries, etc., I didn&#8217;t find the NRA&#8217;s objection to current study design to be outrageous. Data should have context, and it would be helpful to understand and weigh pros and cons, eyes wide open. Why not allow NRA to weigh in on data points to add to a comprehensive gun study in America? This nuanced debate is too often over simplified into a &#8220;good bucket/bad bucket system.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-453">
        <div id="dsq-comment-header-453" class="dsq-comment-header">
            <cite id="dsq-cite-453">
                <span id="dsq-author-user-453">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-453" class="dsq-comment-body">
            <div id="dsq-comment-message-453" class="dsq-comment-message"><p>I trust you got your answer from the guests&#8217; responses to that quote Ira read from the NRA letter. Plus, IRA and his guests did not respond with &#8220;outrage&#8221; either<br />
With the NRA&#8217;s comment about how to have balanced research, the NRA wouldn&#8221;t be allowed to paticipate. They are deeply biased!  </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-436">
        <div id="dsq-comment-header-436" class="dsq-comment-header">
            <cite id="dsq-cite-436">
                <span id="dsq-author-user-436">Richard Gillum</span>
            </cite>
        </div>
        <div id="dsq-comment-body-436" class="dsq-comment-body">
            <div id="dsq-comment-message-436" class="dsq-comment-message"><p>Dr Hemenway stated that foundation funding for gun control was inadequate because, like Congress, and the CDC, foundations are cowed by the NRA. But a Forbes Magazine article in 2014 stated, &#8220;New York City’s former mayor Michael Bloomberg is spending at least $50<br />
million to make his gun-control agenda part of this election. His<br />
gun-control group Everytown for Gun Safety has endorsed more than 100<br />
federal and state candidates.&#8221; Why don&#8217;t Dr Hemenway and other researchers approach Bloomberg, a billionaire who could easily provide $10 million for gun research.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-452">
        <div id="dsq-comment-header-452" class="dsq-comment-header">
            <cite id="dsq-cite-452">
                <span id="dsq-author-user-452">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-452" class="dsq-comment-body">
            <div id="dsq-comment-message-452" class="dsq-comment-message"><p>Ask Mr Bloomberg or his foundation. I&#8217;ll bet they had a good reason in 2014 or maybe they have offered money to CDC or maybe CDC is not allowed to accept it. </p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-464">
        <div id="dsq-comment-header-464" class="dsq-comment-header">
            <cite id="dsq-cite-464">
                <span id="dsq-author-user-464">Catte</span>
            </cite>
        </div>
        <div id="dsq-comment-body-464" class="dsq-comment-body">
            <div id="dsq-comment-message-464" class="dsq-comment-message"><p>Government agencies are not allowed to collect data that might lead to conclusions that are negative about gun use or access.That makes research pretty much impossible.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-633">
        <div id="dsq-comment-header-633" class="dsq-comment-header">
            <cite id="dsq-cite-633">
                <span id="dsq-author-user-633">RamRoddoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-633" class="dsq-comment-body">
            <div id="dsq-comment-message-633" class="dsq-comment-message"><p>False, biased politicized studies do not promote education or are of  any useful benefit  to   anyone but those with an agenda.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-438">
        <div id="dsq-comment-header-438" class="dsq-comment-header">
            <cite id="dsq-cite-438">
                <span id="dsq-author-user-438">john allison</span>
            </cite>
        </div>
        <div id="dsq-comment-body-438" class="dsq-comment-body">
            <div id="dsq-comment-message-438" class="dsq-comment-message"><p>Has anyone considered privately funding evidence-based research at the CDC?  A strong message could be sent that a lot of private individuals might be interested in moving this along if Congress is unwilling. Crowdfunding has been used to support many worthy causes. </p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-461">
        <div id="dsq-comment-header-461" class="dsq-comment-header">
            <cite id="dsq-cite-461">
                <span id="dsq-author-user-461">Sara S</span>
            </cite>
        </div>
        <div id="dsq-comment-body-461" class="dsq-comment-body">
            <div id="dsq-comment-message-461" class="dsq-comment-message"><p>Need to find a person or foundation that would be willing to take on the abuse and sabotage that would follow from the gun lobby and their minions.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-468">
        <div id="dsq-comment-header-468" class="dsq-comment-header">
            <cite id="dsq-cite-468">
                <span id="dsq-author-user-468">john allison</span>
            </cite>
        </div>
        <div id="dsq-comment-body-468" class="dsq-comment-body">
            <div id="dsq-comment-message-468" class="dsq-comment-message"><p>I&#8217;m thinking Everytown for Gun Safety as it seems to be an emerging opponent for the NRA. </p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-632">
        <div id="dsq-comment-header-632" class="dsq-comment-header">
            <cite id="dsq-cite-632">
                <span id="dsq-author-user-632">RamRoddoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-632" class="dsq-comment-body">
            <div id="dsq-comment-message-632" class="dsq-comment-message"><p>Bloomberg&#8217;s everytown, previously known as mom&#8217;s who demand action (poorly thought name IMO), his Mayors Against Illegal Guns (MAIG-and they get the appointed police chief too) and his John Hopkins-Bloomberg School of Public Health are doing very well in blue democrat states with a few set backs such as Colorado&#8217;s first ever recall election.</p>
<p>The Joyce foundation has spent millions for anti-gun research as well.</p>
<p>Just how much more money do you suggest for biased junk science? Or do we continue to ignore decades of honest peer reviewed studies that don&#8217;t support the disarming of the population?</p>
<p>The problem is bias is injected into anti-gun research and nearly all models do one thing. Only scrutinize the negative impact as if there is no positive benefit of an armed citizenry or even respect the right. In fact they want to secure public funds (our tax money) to study gun ownership &#8220;like a disease&#8221;. </p>
<p>Consider for one moment if we allowed this type of  backward biased thinking to study antibiotic use in human studies. No benefit vs. risk just data extolling the horrors of adverse drug reactions, &#8220;drug deaths&#8221; via anaphylaxis- OMG think of the children! All the while ignoring any benefit. </p>
<p>And your tax dollars funded it and even worse you demanded it.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-477">
        <div id="dsq-comment-header-477" class="dsq-comment-header">
            <cite id="dsq-cite-477">
                <span id="dsq-author-user-477">TalkingMoose</span>
            </cite>
        </div>
        <div id="dsq-comment-body-477" class="dsq-comment-body">
            <div id="dsq-comment-message-477" class="dsq-comment-message"><p>The problem with privately funded research is that the funding agency will always be accused of having an agenda.  If the NRA funded a study and it found guns to not be a public health concern, would you believe it?  Public funding is agenda-free.  While opponents will say that the scientists themselves have an agenda, that&#8217;s often purely speculative and peer review filters that out.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-440">
        <div id="dsq-comment-header-440" class="dsq-comment-header">
            <cite id="dsq-cite-440">
                <span id="dsq-author-user-440">Stephanie Barnhizer</span>
            </cite>
        </div>
        <div id="dsq-comment-body-440" class="dsq-comment-body">
            <div id="dsq-comment-message-440" class="dsq-comment-message"><p>I feel that I do not need to be savvy on guns to know that when gun purchasers are not themselves required to understand guns, let alone their own genetic make-up and/or behavioral issues, or those of anyone coming into contact with their purchased gun/s, to know that we&#8217;ve simply set ourselves up for harm.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-630">
        <div id="dsq-comment-header-630" class="dsq-comment-header">
            <cite id="dsq-cite-630">
                <span id="dsq-author-user-630">RamRoddoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-630" class="dsq-comment-body">
            <div id="dsq-comment-message-630" class="dsq-comment-message"><p>It&#8217;s sad that some can&#8217;t or won&#8217;t comprehend just what a right honestly is nor the purpose and intent of the right or why it exist/ed.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-996">
        <div id="dsq-comment-header-996" class="dsq-comment-header">
            <cite id="dsq-cite-996">
                <span id="dsq-author-user-996">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-996" class="dsq-comment-body">
            <div id="dsq-comment-message-996" class="dsq-comment-message"><p>Well the Supreme Court does &amp; Justice Scalia did.<br />
Scalia wrote that it IS constitutional to regulate or restrict guns.  </p>
<p>We restrict alcohol, porn, driving to people of a certain age. Have young people&#8217;s rights been violated?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-3" id="dsq-comment-1003">
        <div id="dsq-comment-header-1003" class="dsq-comment-header">
            <cite id="dsq-cite-1003">
                <span id="dsq-author-user-1003">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1003" class="dsq-comment-body">
            <div id="dsq-comment-message-1003" class="dsq-comment-message"><p>How the hell is that a comment on Stephanie&#8217;s Post?!  Just start a new thread, in a new subject.<br />
Or learn how to converse &amp; dialog on 1 subject.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-443">
        <div id="dsq-comment-header-443" class="dsq-comment-header">
            <cite id="dsq-cite-443">
                <span id="dsq-author-user-443">Frida Shroyer</span>
            </cite>
        </div>
        <div id="dsq-comment-body-443" class="dsq-comment-body">
            <div id="dsq-comment-message-443" class="dsq-comment-message"><p>Ira, thank you for airing this issue. My tongue in cheek response is that we do not need more money to study gun violence. All we have to do is count to know that we should have greater restrictions on who can own guns and what types should be legal. I own a  .347 revolver because I am a woman and I fish and camp alone. The pistol is not for bear protection. </p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-653">
        <div id="dsq-comment-header-653" class="dsq-comment-header">
            <cite id="dsq-cite-653">
                <span id="dsq-author-user-653">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-653" class="dsq-comment-body">
            <div id="dsq-comment-message-653" class="dsq-comment-message"><p>Is .347 a new caliber?</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-456">
        <div id="dsq-comment-header-456" class="dsq-comment-header">
            <cite id="dsq-cite-456">
                <span id="dsq-author-user-456">Matthew G Callahan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-456" class="dsq-comment-body">
            <div id="dsq-comment-message-456" class="dsq-comment-message"><p>Ok here we go: 2015 Statistics (approximate)<br />
Gun deaths 13,000<br />
Coronary Heart Disease 375,000<br />
Pulmonary Disease 296,000<br />
Doctor/Hospital Error 225,000<br />
Brain Disease 214,000<br />
Digestive Cancers 106,000<br />
Diabetes 65,000<br />
Shall I go on? If SciFri wants to investigate preventable deaths in the US. Please go on a public health screed about eating animals, the biggest (by far) cause of preventable deaths in the US.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-463">
        <div id="dsq-comment-header-463" class="dsq-comment-header">
            <cite id="dsq-cite-463">
                <span id="dsq-author-user-463">Catte</span>
            </cite>
        </div>
        <div id="dsq-comment-body-463" class="dsq-comment-body">
            <div id="dsq-comment-message-463" class="dsq-comment-message"><p>&#8220;Centers for Disease Control and Prevention tables show that in 2013, guns killed 3,428  more people than falls, 4,635 more people than alcohol, and 30,876 more people than fires. Researchers have forecast that 2015 will be the year that bullets kill more Americans than car accidents, which had long been the leading cause of injury death in the U.S.&#8221;  Does the relatively smaller number affected compared to heart disease mean we should just quit studying the problem?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-465">
        <div id="dsq-comment-header-465" class="dsq-comment-header">
            <cite id="dsq-cite-465">
                <span id="dsq-author-user-465">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-465" class="dsq-comment-body">
            <div id="dsq-comment-message-465" class="dsq-comment-message"><p>I think I have heard SciFri stories on fatal diseases.  As this episode explained, many causes of deaths have long been the subject of study &amp; results are used to lessen further deaths. That&#8217;s why it makes sense to study death by gun and then use results to lessen future deaths!  DUH!</p>
<p>Who&#8217;s ever said there are comparatively too few deaths by guns for us to give it priority over anything else?  No one.</p>
<p>The ONLY reasons guns are unlike any other subject of study are<br />
 1) the 2nd Ammendment<br />
 2) the last Supreme Court interptetation of the 2nd Amendment (not the earlier court&#8217;s decision) and<br />
 3) the contemporary NRA.  </p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-548">
        <div id="dsq-comment-header-548" class="dsq-comment-header">
            <cite id="dsq-cite-548">
                <span id="dsq-author-user-548">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-548" class="dsq-comment-body">
            <div id="dsq-comment-message-548" class="dsq-comment-message"><p>None of reasons (1 to 3 above) invalidate or make gun ownership suspect. After all, assault and murders are illegal regardless of the method used.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-995">
        <div id="dsq-comment-header-995" class="dsq-comment-header">
            <cite id="dsq-cite-995">
                <span id="dsq-author-user-995">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-995" class="dsq-comment-body">
            <div id="dsq-comment-message-995" class="dsq-comment-message"><p>My 3 reasons do not pertain to your comment, do they? They are why guns (pertaining to regulations &amp; restrictions) are different from other objects that can cause a death</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-998">
        <div id="dsq-comment-header-998" class="dsq-comment-header">
            <cite id="dsq-cite-998">
                <span id="dsq-author-user-998">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-998" class="dsq-comment-body">
            <div id="dsq-comment-message-998" class="dsq-comment-message"><p>Research the killers, the people behind the gun who picked it up, loaded it, aimed it and fired it.  It never happens without the person. A gun never did a crime without a person.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-999">
        <div id="dsq-comment-header-999" class="dsq-comment-header">
            <cite id="dsq-cite-999">
                <span id="dsq-author-user-999">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-999" class="dsq-comment-body">
            <div id="dsq-comment-message-999" class="dsq-comment-message"><p>Just write a blog because you don&#8217;t know how to dialog.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-1001">
        <div id="dsq-comment-header-1001" class="dsq-comment-header">
            <cite id="dsq-cite-1001">
                <span id="dsq-author-user-1001">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1001" class="dsq-comment-body">
            <div id="dsq-comment-message-1001" class="dsq-comment-message"><p>By your logic we should research cars because drunk drivers use cars while driving drunk and reckless. Don&#8217;t blame the person, it the object that&#8217;s at fault.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-1002">
        <div id="dsq-comment-header-1002" class="dsq-comment-header">
            <cite id="dsq-cite-1002">
                <span id="dsq-author-user-1002">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1002" class="dsq-comment-body">
            <div id="dsq-comment-message-1002" class="dsq-comment-message"><p>You&#8217;re a one note player.<br />
Reread my first comment &#8211; guns are unique in this matter. </p>
<p>BTW: (even tho it doesn&#8217;t matter cuz you won&#8217;t respond this)<br />
car companies R&amp;D and Design teams did &amp; do make their cars safer for passengers in many ways &#8211; from seat belts to side air bags &amp; crumple zones &#8211; and for pedestrians, with ABS breaks. To save lives! </p>
<p>Gun manufacturers do not to make their guns safer even tho things have been invented for them. </p>
<p>The NRA and enough consumers (according to &#8220;60 Minutes&#8221;) do not want safety features.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-1004">
        <div id="dsq-comment-header-1004" class="dsq-comment-header">
            <cite id="dsq-cite-1004">
                <span id="dsq-author-user-1004">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1004" class="dsq-comment-body">
            <div id="dsq-comment-message-1004" class="dsq-comment-message"><p>You and uninformed about guns and firearms.  Many firearms have safeties, manual, automatic and built-in.  For example there are many manual safety selector switches which prevent the weapon from being fired.  Then there are so-called grip safeties, which require the piece be properly grasped before firing can be initiated. Then there are automatic safeties such that if the piece is dropped it will block the firing pin from operating. But no one has a safety for preventing a criminal or perp from misusing the gun, so people like you blame the gun for illegal actions.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-1005">
        <div id="dsq-comment-header-1005" class="dsq-comment-header">
            <cite id="dsq-cite-1005">
                <span id="dsq-author-user-1005">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1005" class="dsq-comment-body">
            <div id="dsq-comment-message-1005" class="dsq-comment-message"><p>Oh, you responded! You found an error and had to correct it. So you do know how to converse &#8230; when you want to.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-1006">
        <div id="dsq-comment-header-1006" class="dsq-comment-header">
            <cite id="dsq-cite-1006">
                <span id="dsq-author-user-1006">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1006" class="dsq-comment-body">
            <div id="dsq-comment-message-1006" class="dsq-comment-message"><p>As observed before, you are ill-informed and spout inaccuracies and that and your biases leads to you make poor judgments and faulty observations.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-1007">
        <div id="dsq-comment-header-1007" class="dsq-comment-header">
            <cite id="dsq-cite-1007">
                <span id="dsq-author-user-1007">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1007" class="dsq-comment-body">
            <div id="dsq-comment-message-1007" class="dsq-comment-message"><p>Ding Ding! You win! You now get to be labeled a Russian Media Troll!<br />
(What people will do for money always amazes me!)<br />
On to your next target, now, kid.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-5" id="dsq-comment-1008">
        <div id="dsq-comment-header-1008" class="dsq-comment-header">
            <cite id="dsq-cite-1008">
                <span id="dsq-author-user-1008">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1008" class="dsq-comment-body">
            <div id="dsq-comment-message-1008" class="dsq-comment-message"><p>Another inaccurate and failed observation on your part. Congrats on not breaking your streak!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-5" id="dsq-comment-1000">
        <div id="dsq-comment-header-1000" class="dsq-comment-header">
            <cite id="dsq-cite-1000">
                <span id="dsq-author-user-1000">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1000" class="dsq-comment-body">
            <div id="dsq-comment-message-1000" class="dsq-comment-message"><p>And, NO research is allowed to be done by the govt, per NRA.<br />
As another commenter wrote, non-govt orgs do research.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-4" id="dsq-comment-997">
        <div id="dsq-comment-header-997" class="dsq-comment-header">
            <cite id="dsq-cite-997">
                <span id="dsq-author-user-997">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-997" class="dsq-comment-body">
            <div id="dsq-comment-message-997" class="dsq-comment-message"><p>Any other subject re: thousands of deaths as a result of 1 known cause is very appropriate to research.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-467">
        <div id="dsq-comment-header-467" class="dsq-comment-header">
            <cite id="dsq-cite-467">
                <span id="dsq-author-user-467">Hank Marxen</span>
            </cite>
        </div>
        <div id="dsq-comment-body-467" class="dsq-comment-body">
            <div id="dsq-comment-message-467" class="dsq-comment-message"><p>OK, here we go, redux.  Because &#8220;Old Age&#8221; doesn&#8217;t fall under CDC statistics, they have to classify all those deaths under categores like CHD, PD, Brain Disease, etc.  So all those people who die of old age, which is most, fall under those categories.  If you want to talk about severely premature, preventable causes of death, those other causes would still exist, but you would then see an accurate picture of how much of a relative problem each cause is, compared to the grand totals you list above.  </p>
<p>If you take just a quick look at this table (<a href="http://www.cdc.gov/injury/images/lc-charts/leading_causes_of_death_age_group_2014_1050w760h.gif" rel="nofollow">http://www.cdc.gov/injury/images/lc-charts/leading_causes_of_death_age_group_2014_1050w760h.gif</a>), you&#8217;ll see a different picture.  If you look at even more charts with more granular detail (grouped by identiti, etc.), the numbers can&#8217;t help but jump out at you.  If you have an ulterior agenda, the numbers will auto-skew in your head as you look at them to suit your predetermined opinion.  If you don&#8217;t, they won&#8217;t.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-631">
        <div id="dsq-comment-header-631" class="dsq-comment-header">
            <cite id="dsq-cite-631">
                <span id="dsq-author-user-631">RamRoddoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-631" class="dsq-comment-body">
            <div id="dsq-comment-message-631" class="dsq-comment-message"><p>CDC also reported summer 2013, via Obama&#8217;s Executive Order (1 of 23 signed with children surrounding him), that the  majority of deaths via a firearm were suicides. About 2/3&#8217;s.</p>
<p>The rebuttal is that we can reduce suicides by reducing gun numbers&#8230;</p>
<p>It&#8217;s not like they would substitute a gun for say rope, tall building or running car in  a garage. Ignore the nations that ban civilian firearm possession also have the highest suicide rates on  the globe.</p>
<p>Treating mental illness and depression is so passe&#8217;</p>
<p>The ignored study and intentionally under reported findings:</p>
<p>In 2010, suicide was the 10th leading cause of death among individuals in the United States over the age of 10.</p>
<p>Unintentional firearm-related deaths have steadily declined during the past century.” Accidental deaths resulting from firearms accounted for less than one percent of all unintentional fatalities in 2010. (this despite huge increases in firearms purchases-women being the fastest growing  demographic).</p>
<p>Defensive uses of guns by crime victims is a common occurrence, although the exact number remains disputed. Almost all national survey estimates indicate that defensive gun uses by victims are at least as common as offensive uses by criminals, with estimates of annual uses ranging from about 500,000 to more than 3 million per year, in the context of about 300,000 violent crimes involving firearms in 2008.</p>
<p>It was also discovered that when guns are used in self-defense the victims consistently have lower injury rates than those who are unarmed, even compared with those who used other forms of self-defense. What? Armed victims live longer&#8230; You don&#8217;t say?  What an epiphany.</p>
<p> law-breaking criminals are the ones most responsible for gun violence, not law-abiding citizens. What? Guns aren&#8217;t the cause of crime?</p>
<p>There is empirical evidence that gun turn in programs are ineffective. What! Gun buy backs are just publicized feel good events?</p>
<p>More recent prisoner surveys suggest that stolen guns account for only a small percentage of guns used by convicted criminals. …  According to a 1997 survey of inmates, approximately 70 percent of the guns used or possessed by criminals at the time of their arrest came from family or friends, drug dealers, street purchases, or the underground market. Thank goodness for 8 states that have criminalized the private transfer of firearms (Universal  Background Checks) to prevent this&#8230;</p>
<p><a href="http://www.nap.edu/read/18319/chapter/1#R1" rel="nofollow">http://www.nap.edu/read/18319/chapter/1#R1</a></p>
<p>The results of this study were surprisingly unbiased for the most part and closely resemble the findings from a similar study conducted following the Federal Assault Weapons Ban of 1994, in which the CDC concluded that there was “insufficient evidence to determine the effectiveness of any of the firearms laws reviewed for preventing violence.&#8221;</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-466">
        <div id="dsq-comment-header-466" class="dsq-comment-header">
            <cite id="dsq-cite-466">
                <span id="dsq-author-user-466">Fair Progressive</span>
            </cite>
        </div>
        <div id="dsq-comment-body-466" class="dsq-comment-body">
            <div id="dsq-comment-message-466" class="dsq-comment-message"><p>&#8220;Minhaj pointed to the outsize influence of money in politics, and accused the National Rifle Association of directing and derailing gun policy with its funding&#8221;</p>
<p><a href="http://www.huffingtonpost.com/entry/hasan-minhaj-guns-orlando_us_57645070e4b0fbbc8bea67e5" rel="nofollow">http://www.huffingtonpost.com/entry/hasan-minhaj-guns-orlando_us_57645070e4b0fbbc8bea67e5</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-474">
        <div id="dsq-comment-header-474" class="dsq-comment-header">
            <cite id="dsq-cite-474">
                <span id="dsq-author-user-474">Alice Dexter</span>
            </cite>
        </div>
        <div id="dsq-comment-body-474" class="dsq-comment-body">
            <div id="dsq-comment-message-474" class="dsq-comment-message"><p>Liberal useful idiots &#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-498">
        <div id="dsq-comment-header-498" class="dsq-comment-header">
            <cite id="dsq-cite-498">
                <span id="dsq-author-user-498">yardbird1947</span>
            </cite>
        </div>
        <div id="dsq-comment-body-498" class="dsq-comment-body">
            <div id="dsq-comment-message-498" class="dsq-comment-message"><p>Why is it assumed that the CDC is the only source of accurate research??  Relative to guns they have proved otherwise.   What about other government agencies??</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-629">
        <div id="dsq-comment-header-629" class="dsq-comment-header">
            <cite id="dsq-cite-629">
                <span id="dsq-author-user-629">RamRoddoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-629" class="dsq-comment-body">
            <div id="dsq-comment-message-629" class="dsq-comment-message"><p>To begin a discussion on why funding has been restricted since 1997 and form an educated opinion one should honestly question why did the CDC have it&#8217;s &#8220;gun violence&#8221; budget revoked then returned to study TBI?</p>
<p>This is 3 pages of investigative journalism with some of the background. The rabbit hole goes much deeper  though but its a good start.</p>
<p><a href="http://reason.com/archives/1997/04/01/public-health-pot-shots" rel="nofollow">http://reason.com/archives/1997/04/01/public-health-pot-shots</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-652">
        <div id="dsq-comment-header-652" class="dsq-comment-header">
            <cite id="dsq-cite-652">
                <span id="dsq-author-user-652">X-Ray</span>
            </cite>
        </div>
        <div id="dsq-comment-body-652" class="dsq-comment-body">
            <div id="dsq-comment-message-652" class="dsq-comment-message"><p>No gun, ever, picked itself up. loaded itself, aimed itself, and fired itself. All that takes a person.  Investigate the person for the reasons of so-called &#8220;gun violence&#8221;.  It is people violence.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://www.sciencefriday.com/segments/what-we-do-and-mostly-dont-know-about-guns/';
var disqus_identifier = '33492 http://www.sciencefriday.com/?post_type=segment&#038;p=33492';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'sciencefriday';
var disqus_title = "What We Do (and Mostly Don&#8217;t) Know About Guns";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=33492';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- .entry-content -->
	
	
</article><!-- #post-## -->					
	</div><!-- #primary -->


	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>19 West 44th Street, Suite 412</p>
<p>New York, NY 10036</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="https://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage1.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							
							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						    <div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://52844.thankyou4caring.org/pages/general-donation-form_one-time" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="ad-banners">
	<div id="div-gpt-ad-1387220948228-0" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-0'); });
		</script>
	</div>
	<div id="div-gpt-ad-1387220948228-1" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-1'); });
		</script>
	</div>
</div>

<div id="js-mediaQueryReference"></div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4140.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'sciencefriday';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/segments\/what-we-do-and-mostly-dont-know-about-guns\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.sciencefriday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/segments\/what-we-do-and-mostly-dont-know-about-guns\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/segments\/what-we-do-and-mostly-dont-know-about-guns\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.sciencefriday.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/jplayer/jquery.jplayer.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/masonry.pkgd.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/functionality.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e1c8b9d567","applicationID":"11954817","transactionName":"NAYBNUVUXRJXBkcPXw1MIgJDXFwPGRZaCFcPBg==","queueTime":0,"applicationTime":488,"atts":"GEECQw1OThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>