
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
    <link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>
    
	<title>How Much Fuel Does A Green Spring Add To The Wildfire?</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="California’s newly verdant hills will turn into kindling come this year’s wildfire season."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Much Fuel Does A Green Spring Add To The Fire?" />
<meta property="og:description" content="California’s newly verdant hills will turn into kindling come this year’s wildfire season." />
<meta property="og:url" content="https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/" />
<meta property="og:site_name" content="Science Friday" />
<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2019/05/Facebook-Image.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="California’s newly verdant hills will turn into kindling come this year’s wildfire season."/>
<meta name="twitter:title" content="How Much Fuel Does A Green Spring Add To The Fire?"/>
<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2019/05/thomasfire.png"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sciencefriday.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='bs_table_css-css'  href='https://www.sciencefriday.com/wp-content/plugins/image-comparison-slider/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='solr-autocomplete-css'  href='https://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sciencefriday-style-css'  href='https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.sciencefriday.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/image-comparison-slider/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/solr-power/assets/js/facet.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/","sfid":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://www.sciencefriday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="Seriously Simple Podcasting 1.13.3" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=50798' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fhow-much-fuel-does-a-green-spring-add-to-the-fire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fhow-much-fuel-does-a-green-spring-add-to-the-fire%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="segment-template-default single single-segment postid-50798">



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
    	<div class="jp-type-playlist">
    		<div id="jquery_jplayer_N" class="jp-jplayer"></div>
    		<div class="jp-gui">
    			<div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
    					<div class="jp-seek-bar">
    						<div class="jp-play-bar"></div>
    					</div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/may-3-2019/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

    			</div>
    		</div>
    		<div class="jp-playlist">
    			<ul>
    				<!-- The method Playlist.displayPlaylist() uses this unordered list -->
    				<li></li>
    			</ul>
    		</div>
            <!-- <div class="jp-no-solution">
    			<span>Update Required</span>
    			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
    		</div> -->
    	</div>
    </div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

			
						    			        			            <a href="https://www.sciencefriday.com/episodes/may-3-2019/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
			        			    			
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
	            <div class="menui top-menu"></div>
	            <div class="menui mid-menu"></div>
	            <div class="menui bottom-menu"></div>
	    	</button>

	    	<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item first menu-item-1124"><a href="https://www.sciencefriday.com/listen/">Listen</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/explore/">Explore</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1088"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	
	
	<div id="primary" class="content-area" role="main">

		
							<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/&amp;text=How Much Fuel Does A Green Spring Add To The Fire?" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/&amp;name=How Much Fuel Does A Green Spring Add To The Fire?" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/&amp;title=How Much Fuel Does A Green Spring Add To The Fire?" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=How Much Fuel Does A Green Spring Add To The Fire?&amp;Body=%20https://www.sciencefriday.com/segments/how-much-fuel-does-a-green-spring-add-to-the-fire/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul>						
							<article id="post-50798" class="post-50798 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment series_tag-the-state-of-science topic-nature">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
																					05/03/2019											
			<h1 class="entry-title">How Much Fuel Does A Green Spring Add To The Fire?</h1>
							<p class="run-time">3:19 minutes</p>
			
							<a href="http://s3.amazonaws.com/scifri-segments/scifri201905032.mp3" title="How Much Fuel Does A Green Spring Add To The Fire?" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
																					<li><a href="https://soundcloud.com/scifri/how-much-fuel-does-a-green-spring-add-to-the-fire" class="btn external" title="Listen on SoundCloud" target="_blank">Listen on SoundCloud</a></li>
																																				<li><a href="https://www.sciencefriday.com/episodes/may-3-2019/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<figure id="attachment_50864"  class="wp-caption aligncenter"><a href="https://www.sciencefriday.com/wp-content/uploads/2019/05/thomasfire.png"><img class="size-full wp-image-50864" src="https://www.sciencefriday.com/wp-content/uploads/2019/05/thomasfire.png" alt="" width="547" height="365" /></a><figcaption class="wp-caption-text">The Thomas Fire. Credit: <a href="https://www.flickr.com/photos/usfsregion5/25378267158/in/photolist-EEAfEj-ECNT4Q-ECNRYJ-D7NV9D-ECNPFs-22L55np-azv7vA-22L58FD-azv7uA-FPaZah-hgHZyH-22L5bfB-HAkpkp-HFtnc2-KdMGg5-CVk7TH-fq1gDh-jATNhy-eSmRdt-bVRXUM-4nFd7o-cdhbFo-21swuHr-21swtJH-4Re5xN-dZ8pSg-gWLFrP-pPRvZC-22HAXyG-DhibcV-oMUUds-ECNTpj-bRAs54-29oYJp-pxm4tF-6U3r4x-21KkR8y-21KkPRq-21swwKT-oSVBSo-Dhi9Sv-DhiaLV-29tmqW-21swwiR-pxhCH6-21swuWn-27Dft8C-21FE9CG-8Sxz1K-8SACYU">Stuart Palley for the U.S. Forest Service/flickr</a></figcaption></figure>
<p><i><a href="http://sciencefriday.com/sos" target="_blank" rel="noopener"><img class="alignleft wp-image-43341 size-full" style="width: 17%;" src="https://www.sciencefriday.com/wp-content/uploads/2018/01/2-1.png" alt="state of science icon" width="600" height="600" /></a>This segment is part of </i><a href="http://sciencefriday.com/sos" target="_blank" rel="noopener"><b><i>The State of Science</i></b></a><i>, a series featuring science stories from public radio stations across the United States. A version of this story, by Jacob Margolis, originally appeared on <a href="https://elementalreports.com/climate-change/2019/04/19/socals-super-green-spring-may-pose-a-red-hot-danger/" target="_blank" rel="noopener">Elemental.</a></i></p>
<hr />
<p>We’re<span> </span>free of drought conditions.</p>
<p>We got to see some<span> </span>epic super blooms.</p>
<p>Our hills have been covered in lush green plants for months.</p>
<p>But then there’s the not-so-silver lining: we may be primed to burn.</p>
<p>For now, things look good, said Jessica Gardetto, spokesperson for the National Interagency Fire Center. With moisture levels still high, there’s not a huge risk of fires igniting and growing out of control.</p>
<p>But the rains will inevitably end.</p>
<p><span>“That risk,” she said, “is going to increase when all these grasses and fuels dry out and become ready to burn.”</span></p>
<p>The last time we had similar conditions was in the spring of 2017.</p>
<p>“I don’t remember it being quite as lush as this year with either the flowers or the vegetation, but it was plenty green and it was just so nice to see things starting to recover,” said Ojai resident Karin Dron, sitting on the porch of her stone house.</p>
<p>Surrounded by bright green grass on all sides, there is little evidence — besides a few blackened trees — that one of the worst fires in state history tore through her yard just a few years ago.</p>
<h2>2017: A Perfect Year For Fire</h2>
<p>“Extra precipitation in winter 2016 to 2017 helped to grow a bunch of new fuel,” said Park Williams, bio-climatologist at Columbia’s Lamont-Doherty Earth Observatory.</p>
<p>“On top of there being a whole bunch of new growth … the summer of 2017 was record-breaking, or near-record-breaking, across essentially all of the western United States, in terms of temperature.”</p>
<p>Which meant that abundance of new growth dried out quickly and, because of a delayed rainy season, stayed dry.</p>
<p>Grasses were the first to lose their moisture, followed by<span> </span>shrubs and old growth chapparal<span> </span>that had gone unburned for a long time and survived years of low precipitation during the drought.</p>
<p>That created ideal conditions for a big fire.</p>
<p>The Thomas Fire was<span> </span>sparked by SoCal Edison’s power lines<span> </span>and then fueled by Santa Ana winds (which peak in fall and winter).</p>
<p>Karin Dron watched as it consumed nearly her entire property, sparing only the home that had been there since the 1930s.</p>
<p>“There were a lineup of ten firetrucks on my driveway, which is about a quarter of a mile, and they were watching it burn,” she said.</p>
<p>More than 281 thousand acres burned and 10,000 structures were destroyed.</p>
<h2>2019: It’s Going to Burn, Right?</h2>
<p>On a recent trip into the San Gabriel Mountains, patrol captain Alberto Ortega took samples of shrubs to measure moisture levels, something that he now has to do year-round.</p>
<p>For now, they are moist.</p>
<p>But it won’t last. Plants are going to dry. How quickly that happens depends on how hot things get this spring and summer. And how long they stay dry depends on when our rainy season shows up.</p>
<p>“This is going to help us, basically at least at the beginning of the year,” Ortega said, explaining that higher moisture levels make it easier to extinguish fires when they start.</p>
<p><span>“Our fire season started extending longer and longer,” he said. “And we needed that fuel moisture sample for us to fight fire. You probably can see in the last 10-15 years, things are changing with the plants.”</span></p>
<h2>Is This Climate Change?</h2>
<p>As climate change progresses, temperatures will continue to rise, meaning greater rates of evapotranspiration that will cause plants to dry out faster.</p>
<p>“I think maybe the entire stretch from 2012 to 2017 could be seen as a harbinger,” said Williams, who’s written extensively about climate change on the west coast.</p>
<p>We could also see an increased<span> </span><a href="https://www.nature.com/articles/s41558-018-0140-y">variability in rainfall</a>, meaning that rain could come in short intense bursts followed by long periods of dryness. That matters because when we miss out on deep sustained soakings during our wet season, recovery from dry periods is more difficult.</p>
<p>Another concern: indications that that the rainy season could keep showing up late.</p>
<p>It’s unclear how the Santa Ana winds will be impacted, though they’re not expected to worsen.</p>
<p>“Warming has been so extreme in California over the last century that every summer is hot and dry enough to support fire, no matter how wet this past winter was,” said Williams.</p>
<p><span>California has had a </span>major wildfire every year for the past seven years<span>, and the past five summers have been the warmest on record.</span></p>
<h2>It&#8217;s Always Fire Season</h2>
<p>Regardless of what happens, Dron always has fire in the back of her mind.</p>
<p>She lost four buildings on her Ojai property during the Thomas Fire.</p>
<p>We are on her porch, overlooking the Ojai valley below. There is no sign of a burned-out moonscape. Thanks to the rain, we are surrounded instead, by tall, beautiful, green grasses.</p>
<p>“It is gorgeous and we’re loving this spring. It’s certainly a super bloom and the wildflowers are great,” she said. “But yes, we’re probably going to have to do multiple fire clearances and we’re going to have to keep doing it … and it’s a little worrisome. That’s all I can say. We really don’t know what’s coming.”</p>
<hr />
<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-50598 mc4wp-form-theme mc4wp-form-theme-blue mc4wp-ajax" method="post" data-id="50598" data-name="Climate" ><div class="mc4wp-form-fields"><h2>Sign up for Degrees Of Change, and stay on top of today's most important climate stories.</h2><p>
    <p>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1556974698" /><input type="hidden" name="_mc4wp_form_id" value="50598" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->
		</div>

		
				
		

		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producer</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/katie-feather/">Katie Feather</a></h3>

											<a href="http://twitter.com/sciencewritr" target="_blank" class="btn-txt twitter"><span>@</span>sciencewritr</a>
					
											<div class="people-desc">
							<p>Katie Feather is an associate producer for Science Friday and the proud mother of two cats, Charleigh and Sadie.</p>
						</div>
									</div>

			</div>
						</div>
	</div>
		
	
	
	
	
	</div><!-- .entry-content -->
	
		<section class="bg-pattern cf l-row">
		<div class="cb-explore-contain l-container-lg cf">
			<div class="heading-hexagon cf">
				<h2 class="uppercase">Explore More</h2>
			</div>
			<div class="l-grid grid-special explore-more l-flex cf">

																																		
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2019/03/rainyLA-1024x731.jpg"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2019/03/rainyLA-1024x731.jpg');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>											<h2 class="cb-title title-serif">Jet Stream Brings California Rain, But Not Relief</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>Research suggests California’s wet winter will not save it from a harsh wildfire season.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/jet-stream-brings-california-rain-but-not-relief/" title="Jet Stream Brings California Rain, But Not Relief" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																																																			
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2018/11/CAfires-sos-segment.png"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2018/11/CAfires-sos-segment.png');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>											<h2 class="cb-title title-serif">Can California Use More Planned Burns To Prevent Catastrophic Wildfires?</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>Last spring, Governor Jerry Brown doubled the amount of land that would be managed by prescribed burns and other forest management strategies to prevent wildfires.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/can-california-use-more-planned-burns-to-prevent-catastrophic-wildfires/" title="Can California Use More Planned Burns To Prevent Catastrophic Wildfires?" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																					
			</div>
		</div>
	</section>

</article><!-- #post-## -->					
	</div><!-- #primary -->


	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>19 West 44th Street, Suite 412</p>
<p>New York, NY 10036</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="https://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							
							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						    <div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://www.sciencefriday.com/donate-form/" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="ad-banners">
	<div id="div-gpt-ad-1387220948228-0" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-0'); });
		</script>
	</div>
	<div id="div-gpt-ad-1387220948228-1" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-1'); });
		</script>
	</div>
</div>

<div id="js-mediaQueryReference"></div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4140.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'sciencefriday';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/jplayer/jquery.jplayer.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/masonry.pkgd.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/functionality.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=3.3.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.5'></script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e1c8b9d567","applicationID":"11954817","transactionName":"NAYBNUVUXRJXBkcPXw1MIgJDXFwPGRZaCFcPBg==","queueTime":0,"applicationTime":405,"atts":"GEECQw1OThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>