
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
                            <meta name="topics" content="biology,nature">               
 	    	                                    
	<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>

	<title>Naked Mole Rats May Unlock Secrets About The Human Brain</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Naked mole rats are unique in the mammal world. But their brains may have valuable clues for our own."/>
<link rel="canonical" href="https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naked Mole Rats May Unlock Secrets About The Human Brain" />
<meta property="og:description" content="Naked mole rats are unique in the mammal world. But their brains may have valuable clues for our own." />
<meta property="og:url" content="https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/" />
<meta property="og:site_name" content="Science Friday" />
<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg" />
<meta property="og:image:secure_url" content="https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1134" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Naked mole rats are unique in the mammal world. But their brains may have valuable clues for our own." />
<meta name="twitter:title" content="Naked Mole Rats May Unlock Secrets About The Human Brain" />
<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sciencefriday.com/#website","url":"https://www.sciencefriday.com/","name":"Science Friday","potentialAction":{"@type":"SearchAction","target":"https://www.sciencefriday.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/#primaryimage","url":"https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg","width":1700,"height":1134,"caption":"a person holding a naked mole rat in their hand"},{"@type":"WebPage","@id":"https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/#webpage","url":"https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/","inLanguage":"en-US","name":"Naked Mole Rats May Unlock Secrets About The Human Brain","isPartOf":{"@id":"https://www.sciencefriday.com/#website"},"primaryImageOfPage":{"@id":"https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/#primaryimage"},"datePublished":"2020-07-03T04:02:33-04:00","dateModified":"2020-07-03T19:13:13-04:00","description":"Naked mole rats are unique in the mammal world. But their brains may have valuable clues for our own."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://www.sciencefriday.com/_static/??-eJx1jlEKgzAQRC/UuEgR7EfpWeK61q1JDNkVye0btYVC279hmJk3sEbDAd3SkwCKQM+i0LkZJ+O4SzZlEM2OKs+hKoETlAbOQSkoRLfcOchmRZuEXP6QX2kdyReKIFNAGhL3Nu/MA/Bv3Ft2OLKPZpiTWSNYEdLjbXG8OXZ/HvSLec88SKPFaa+99Ba/+WvdXOr2XDdt8wQ0qGSa' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script>
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
</script>
<script>
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/"};
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJylUe2KAjEMfKGrZTkW9Ifcs9Q2a7P0yyS9vfXpXbWiwp0cCIHAZGbypaeiMNlQHbAelzhUoLml1cgf+hVBRdyTEVhFTDeyzUkgiS6h7jGxNqP5wWFWUyZXCJgVo8DZyiNLvnf5v7BV/hIuEFvKISgHRfx96gY39LriA/RqCwZD1qsBgwCpQlmXugtotWEGuVzmmbKrGNybjtZnhsXgOukvXuIhLm9hi5AsDITOzGfhNySXScfsgBIeqWm/4rbrN936s+vX/XgCXsS/7w=='></script>
<link rel='https://api.w.org/' href='https://www.sciencefriday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.13.3" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=57859' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fnaked-mole-rats-human-brain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fnaked-mole-rats-human-brain%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sciencefriday.com\/segments\/naked-mole-rats-human-brain\/"},"headline":"Naked Mole Rats May Unlock Secrets About The Human Brain","url":"http:\/\/www.sciencefriday.com\/segments\/naked-mole-rats-human-brain\/","thumbnailUrl":"https:\/\/www.sciencefriday.com\/wp-content\/uploads\/2020\/07\/naked-mole-rat.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.sciencefriday.com\/wp-content\/uploads\/2020\/07\/naked-mole-rat.jpg?w=150&h=150&crop=1"},"dateCreated":"2020-07-03T04:02:33Z","datePublished":"2020-07-03T04:02:33Z","dateModified":"2020-07-03T04:02:33Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"Christie Taylor"},{"@type":"Person","name":"Ira Flatow"}],"creator":["Christie Taylor","Ira Flatow"],"keywords":[],"publisher":{"@type":"Organization","name":"Science Friday","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4140.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
      
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M89JXQH');</script>
	<!-- End Google Tag Manager -->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="segment-template-default single single-segment postid-57859">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M89JXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
        <div class="jp-type-playlist">
            <div id="jquery_jplayer_N" class="jp-jplayer"></div>
            <div class="jp-gui">
                <div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
                        <div class="jp-seek-bar">
                            <div class="jp-play-bar"></div>
                        </div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/july-3-2020/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

                </div>
            </div>
            <div class="jp-playlist">
                <ul>
                    <!-- The method Playlist.displayPlaylist() uses this unordered list -->
                    <li></li>
                </ul>
            </div>
            <!-- <div class="jp-no-solution">
                <span>Update Required</span>
                To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
            </div> -->
        </div>
    </div>

<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

								<a href="https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
					
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="menui top-menu"></div>
				<div class="menui mid-menu"></div>
				<div class="menui bottom-menu"></div>
			</button>

			<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-1124"><a href="https://www.sciencefriday.com/radio/">Radio</a></li>
<li id="menu-item-56318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56318"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/stories/">Stories</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1088"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area" role="main">
	<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/&amp;text=Naked Mole Rats May Unlock Secrets About The Human Brain" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/&amp;name=Naked Mole Rats May Unlock Secrets About The Human Brain" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/&amp;title=Naked Mole Rats May Unlock Secrets About The Human Brain" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=Naked Mole Rats May Unlock Secrets About The Human Brain&amp;Body=%20https://www.sciencefriday.com/segments/naked-mole-rats-human-brain/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul><article id="post-57859" class="post-57859 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-biology topic-nature">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>

																					07/03/2020											
			<h1 class="entry-title">Naked Mole Rats May Unlock Secrets About The Human Brain</h1>
							<p class="run-time">16:49 minutes</p>
			
							<a href="http://s3.amazonaws.com/scifri-segments/scifri202007034.mp3" title="Naked Mole Rats May Unlock Secrets About The Human Brain" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
																																														<li><a href="https://www.sciencefriday.com/episodes/july-3-2020/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<figure id="attachment_57883"  class="wp-caption aligncenter"><img class="size-full wp-image-57883" src="https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg" alt="a person holding a naked mole rat in their hand" width="1700" height="1134" srcset="https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg 1700w, https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg?resize=300,200 300w, https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg?resize=768,512 768w, https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg?resize=1024,683 1024w, https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg?resize=1536,1025 1536w, https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg?resize=400,267 400w, https://www.sciencefriday.com/wp-content/uploads/2020/07/naked-mole-rat.jpg?resize=1200,800 1200w" sizes="(max-width: 1700px) 100vw, 1700px" /><figcaption class="wp-caption-text">A naked mole rat. Credit: <a href="https://www.flickr.com/photos/alchemist_x/32757810517" target="_blank" rel="noopener noreferrer">John Brighenti</a>/flickr/<a href="https://creativecommons.org/licenses/by/2.0/" target="_blank" rel="noopener noreferrer">CC BY 2.0</a></figcaption></figure>
<p><span style="font-weight: 400;">Naked mole rats, native to East Africa, are strange mammals: They’re almost completely hairless. They live in underground colonies, like ants. And, like ants and bees, they have a single reproducing “queen.” </span></p>
<p><span style="font-weight: 400;">Their biology is also unique: They resist cancer, live a long time for such small rodents (often for 30 years or more), and have been found not just to tolerate high, normally toxic levels of carbon dioxide in their nests—but require them. And in the newest strange discovery, researchers writing in </span><i><span style="font-weight: 400;">Cell </span></i><span style="font-weight: 400;">earlier this year found that mole rats were prone to </span><a href="https://www.cell.com/current-biology/pdfExtended/S0960-9822(20)30478-4" target="_blank" rel="noopener"><span style="font-weight: 400;">anxiety and even seizures</span></a><span style="font-weight: 400;"> when carbon dioxide levels get too low, such as in an environment similar to above-ground air.</span></p>
<p><span style="font-weight: 400;">Ira talks to the paper’s co-author Dan McCloskey, a neuroscientist at the City University of New York. McCloskey explains why mole rat brains might be helpful guides to human brains, especially in the case of infants who have seizures with high fevers. Plus, the mystery of how such homebodies found new colonies, and other naked mole rat oddities.</span></p>
<hr />
<h2>Further Reading</h2>
<ul>
<li>Read <a href="https://www.cell.com/current-biology/pdfExtended/S0960-9822(20)30478-4" target="_blank" rel="noopener">the study</a> in <em>Cell, Current Biology</em>.</li>
<li>Learn more about <a href="https://www.livescience.com/naked-mole-rats-have-seizures-without-carbon-dioxide.html" target="_blank" rel="noopener">the results of the study</a>, via <em>LiveScience</em>.</li>
</ul>
<div style="border-top: 5px solid #f6471e; background-color: #f5f5f5; padding: 30px 30px 10px; -webkit-box-shadow: 0px 4px 12px 0px rgba(181,181,181,0.74); -moz-box-shadow: 0px 4px 12px 0px rgba(181,181,181,0.74); box-shadow: 0px 4px 12px 0px rgba(181,181,181,0.74);">
<h2 style="line-height: 1.4em;">Donate To Science Friday</h2>
<p>Invest in quality science journalism by making a donation to Science Friday.</p>
<p style="text-align: left;"><a class="btn border" href="https://www.sciencefriday.com/donate-form/" target="_blank" rel="noopener">Donate<i style="padding-left: 8px;"></i></a></p>
</div>
		</div>

		
					<div class="l-row-txt">
			<h2 class="section-head">Segment Guests</h2>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Dan McCloskey</div>
															<div class="desc">
								<p>Dan McCloskey is an associate professor studying neuroscience in the Department of Psychology of the City University of New York in Staten Island, New York.</p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/dan-mccloskey/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
											</div>
				
		

					<div class="accordions l-row-txt">
				<div class="accordion-row">
					
					<div class="toggle-title">
						<h2 class="section-head">Segment Transcript <span class="toggle-arrow"></span></h2>
					</div>
					<div class="toggle-content">
						<p class="p1"><i>The transcript for this segment is being processed. It will be posted within one week after the episode airs.</i></p>
					</div>
				</div>
			</div>
		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producers and Host</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
                    <div style="display: none" class="author-name">Christie Taylor</div>
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/christie-taylor/">Christie Taylor</a></h3>

											<a href="http://twitter.com/ctaylsaurus" target="_blank" class="btn-txt twitter"><span>@</span>ctaylsaurus</a>
					
											<div class="people-desc">
							<p><span class="gmail-s1">Christie Taylor is a producer for Science Friday. Her day involves diligent research, too many phone calls for an introvert, and asking scientists if they have any audio of that narwhal heartbeat. </span></p>
						</div>
									</div>

			</div>
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
                    <div style="display: none" class="author-name">Ira Flatow</div>
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/ira-flatow/">Ira Flatow</a></h3>

											<a href="http://twitter.com/iraflatow" target="_blank" class="btn-txt twitter"><span>@</span>iraflatow</a>
					
											<div class="people-desc">
							<p>Ira Flatow is the host and executive producer of Science Friday<em>. </em>His green thumb has revived many an office plant at death&#8217;s door.</p>
						</div>
									</div>

			</div>
						</div>
	</div>
		


	</div><!-- .entry-content -->
	
		<section class="bg-pattern cf l-row">
		<div class="cb-explore-contain l-container-lg cf">
			<div class="heading-hexagon cf">
				<h2 class="uppercase">Explore More</h2>
			</div>
			<div class="l-grid grid-special explore-more l-flex cf">

																																		
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2020/05/nose.jpg?w=1024"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2020/05/nose.jpg?w=1024');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
											<h2 class="cb-title title-serif">Probing Into The Microbiome In Your Nose</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>A team of researchers created a profile of the nose microbiome to help create future probiotics for upper respiratory infections.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/nose-microbiome/" title="Probing Into The Microbiome In Your Nose" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																																																			
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-article with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2020/05/ani-liu-1.jpg?w=1024"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2020/05/ani-liu-1.jpg?w=1024');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/articles/" class="badge color-article" title="Article">
<div class="badge-icon"><span class="icon icon-article icon-white"></span></div>
	</a>
											<h2 class="cb-title title-serif">This Biotech Artist Wants Scientists To Think About Their Creations</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>Artist Ani Liu challenges how we think about creating the future, using artificial intelligence and mind-controlled sperm.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/articles/biotech-artist/" title="This Biotech Artist Wants Scientists To Think About Their Creations" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																					
			</div>
		</div>
	</section>

</article><!-- #post-## -->
</div><!-- #primary -->

	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>19 West 44th Street, Suite 412</p>
<p>New York, NY 10036</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-56319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56319"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-57334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57334"><a href="https://www.sciencefriday.com/newsletters/">Newsletters</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="https://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" rel="noopener noreferrer" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" rel="noopener noreferrer" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://www.sciencefriday.com/donate-form/" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="js-mediaQueryReference"></div>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="sciencefriday.com" src="//cdn.parsely.com/keys/sciencefriday.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.4.2' media='all' />
<script>
var countVars = {"disqusShortname":"sciencefriday"};
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJyVjVELAiEQhP9Q53KB0T1EPyUu3WpFV8/Vwn+fgUGvPQ0zw3wDrzSZyAW5QPL1TixgSbYqPQ6hx5M0KRgg1asnA05gFBcTKxflZAc/kPLAgAJiCNngLZNd22f0RLYxfz9UIP5z6ZJfG3bdKuamhh2gczjN+qCXWS/7o3sDTa9QJA=='></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJyNzEEOwjAMRNELQawIFZUF4iwhccGhdqrYLcrtm00llixH+m/gu5xjEUMxsDcyKmgklIhTpRQaZIUNJZUKHLRIbW75vJJjEpf1BH/waZVoVCTMZO0XksR5TZ30qE/kJx7HD7774ebHix/Ga94BWaM8pw=='></script>
<script src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.4.2'></script>
<script>
var SOUNDCITE_CONFIG = {background_color: '#F6471E'
};
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'165317543',post:'57859',tz:'-4',srv:'www.sciencefriday.com'} ]);
	_stq.push([ 'clickTrackerInit', '165317543', '57859' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f0aa660a48","applicationID":"259287752","transactionName":"MVMGY0YEW0oAVkVbXwgZJVRADFpXTkZYXFcKUw==","queueTime":0,"applicationTime":155,"atts":"HRQRFQ4eSBVDVBMISxtL","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
