
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
    <link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>
    
	<title>Outdated Gender Stereotypes Are Harming Science</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content=" For half a century, most neuroscience experiments have ignored female study subjects."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Outdated Gender Stereotypes Are Harming Science" />
<meta property="og:description" content="For half a century, most neuroscience experiments have ignored female study subjects." />
<meta property="og:url" content="https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/" />
<meta property="og:site_name" content="Science Friday" />
<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2019/06/rats.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="For half a century, most neuroscience experiments have ignored female study subjects."/>
<meta name="twitter:title" content="Outdated Gender Stereotypes Are Harming Science"/>
<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2019/06/rats.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sciencefriday.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='bs_table_css-css'  href='https://www.sciencefriday.com/wp-content/plugins/image-comparison-slider/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='solr-autocomplete-css'  href='https://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sciencefriday-style-css'  href='https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.sciencefriday.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/history.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/ajaxify-wordpress-site/js/ajaxify.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/image-comparison-slider/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/solr-power/template/autocomplete.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/solr-power/assets/js/facet.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/wp-scroll-depth/js/jquery-scrolldepth/jquery.scrolldepth.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/modernizr.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/","sfid":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.js?ver=1.4.3'></script>
<link rel='https://api.w.org/' href='https://www.sciencefriday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="Seriously Simple Podcasting 1.13.3" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=51273' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Foutdated-gender-stereotypes-are-harming-science%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Foutdated-gender-stereotypes-are-harming-science%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="segment-template-default single single-segment postid-51273">



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
    	<div class="jp-type-playlist">
    		<div id="jquery_jplayer_N" class="jp-jplayer"></div>
    		<div class="jp-gui">
    			<div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
    					<div class="jp-seek-bar">
    						<div class="jp-play-bar"></div>
    					</div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/june-7-2019/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

    			</div>
    		</div>
    		<div class="jp-playlist">
    			<ul>
    				<!-- The method Playlist.displayPlaylist() uses this unordered list -->
    				<li></li>
    			</ul>
    		</div>
            <!-- <div class="jp-no-solution">
    			<span>Update Required</span>
    			To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
    		</div> -->
    	</div>
    </div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

			
						    			        			            <a href="https://www.sciencefriday.com/episodes/june-7-2019/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
			        			    			
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
	            <div class="menui top-menu"></div>
	            <div class="menui mid-menu"></div>
	            <div class="menui bottom-menu"></div>
	    	</button>

	    	<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item first menu-item-1124"><a href="https://www.sciencefriday.com/listen/">Listen</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/explore/">Explore</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1088"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	
	
	<div id="primary" class="content-area" role="main">

		
							<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/&amp;text=Outdated Gender Stereotypes Are Harming Science" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/&amp;name=Outdated Gender Stereotypes Are Harming Science" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/&amp;title=Outdated Gender Stereotypes Are Harming Science" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=Outdated Gender Stereotypes Are Harming Science&amp;Body=%20https://www.sciencefriday.com/segments/outdated-gender-stereotypes-are-harming-science/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul>						
							<article id="post-51273" class="post-51273 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-biology topic-ethics-policy">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
																					06/07/2019											
			<h1 class="entry-title">Outdated Gender Stereotypes Are Harming Science</h1>
							<p class="run-time">16:36 minutes</p>
			
							<a href="http://s3.amazonaws.com/scifri-segments/scifri201906074.mp3" title="Outdated Gender Stereotypes Are Harming Science" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
																					<li><a href="https://soundcloud.com/scifri/outdated-gender-stereotypes-are-harming-science" class="btn external" title="Listen on SoundCloud" target="_blank">Listen on SoundCloud</a></li>
																																				<li><a href="https://www.sciencefriday.com/episodes/june-7-2019/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<figure id="attachment_51284"  class="wp-caption alignleft"><a href="https://www.sciencefriday.com/wp-content/uploads/2019/06/rats.jpg"><img class="size-full wp-image-51284" src="https://www.sciencefriday.com/wp-content/uploads/2019/06/rats.jpg" alt="two white rats with red eyes sit next to each other in the palm of a person's hand" width="800" height="578" /></a><figcaption class="wp-caption-text">Two young female white rats. Credit: <a href="https://commons.wikimedia.org/wiki/File:Sister_ratties_3.jpg">Wikimedia Commons</a></figcaption></figure>
<p><span style="font-weight: 400;">For half a century, most neuroscience experiments have had one glaring flaw: They&#8217;ve ignored female study subjects. The reason? Researchers claimed, for example, that female rats and mice would skew their data, due to hormonal cycling. </span></p>
<p><span style="font-weight: 400;">Writing in the journal </span><a href="https://science.sciencemag.org/content/364/6443/825" target="_blank" rel="noopener"><i><span style="font-weight: 400;">Science</span></i></a><span style="font-weight: 400;">, neuroscientist Rebecca Shansky says that view is out of date<span>—</span>and it&#8217;s been harming science too. She cites evidence that male mice have as much hormonal variance as female mice, when they&#8217;re caged together in the lab. By studying only one sex, she argues, we&#8217;re not getting a full picture of how conditions like depression or PTSD might manifest in humans. </span></p>
<p><span style="font-weight: 400;">Shanksy joins Ira in this segment, along with Radiolab producer and co-host Molly Webster, to talk about the past, present, and future of laboratory research, and whether science can leave these outdated gender stereotypes behind. </span></p>
<hr />
<h2>Further Reading:</h2>
<ul>
<li>Read the <a href="https://science.sciencemag.org/content/364/6443/825" target="_blank" rel="noopener">full study</a> in <em>Science. </em></li>
<li>Learn more about <a href="https://www.nytimes.com/2019/05/30/health/gender-stereotypes-research.html" target="_blank" rel="noopener">how gender stereotypes can &#8220;warp&#8221; research.</a></li>
<li>Read about how focusing on the difference between sexes can <a href="https://www.washingtonpost.com/outlook/2019/05/30/focusing-differences-between-sexes-is-leading-medical-researchers-astray/?utm_term=.184b7de25564" target="_blank" rel="noopener">lead to shaky science.</a></li>
</ul>
<div style="border-top: 5px solid #f6471e; background-color: #f5f5f5; padding: 30px 30px 10px; -webkit-box-shadow: 0px 4px 12px 0px rgba(181,181,181,0.74); -moz-box-shadow: 0px 4px 12px 0px rgba(181,181,181,0.74); box-shadow: 0px 4px 12px 0px rgba(181,181,181,0.74);">
<h2 style="line-height: 1.4em;">Donate To Science Friday</h2>
<p>Invest in quality science journalism by making a donation to Science Friday.</p>
<p style="text-align: left;"><a class="btn border" href="https://www.sciencefriday.com/donate-form/?utm_source=giving-tuesday-module" target="_blank" rel="noopener"><span>Donate</span><i></i></a></p>
</div>
		</div>

		
					<div class="l-row-txt">
			<h2 class="section-head">Segment Guests</h2>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Molly Webster</div>
															<div class="desc">
									<p>Molly Webster is a producer and guest host of WNYC’s Radiolab in New York, New York.</p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/molly-webster/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Rebecca Shansky</div>
															<div class="desc">
									<p>Rebecca Shansky is a neuroscientist and an associate professor at Northeastern University in Boston, Massachusetts.</p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/rebecca-shansky/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
											</div>
				
		

		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producers and Host</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/christopher-intagliata-2/">Christopher Intagliata</a></h3>

											<a href="http://twitter.com/cintagliata" target="_blank" class="btn-txt twitter"><span>@</span>cintagliata</a>
					
											<div class="people-desc">
							<p>Christopher Intagliata is Science Friday&#8217;s senior producer. He once served as a prop in an optical illusion and speaks passable Ira Flatowese.</p>
						</div>
									</div>

			</div>
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/ira-flatow/">Ira Flatow</a></h3>

											<a href="http://twitter.com/iraflatow" target="_blank" class="btn-txt twitter"><span>@</span>iraflatow</a>
					
											<div class="people-desc">
							<p>Ira Flatow is the host and executive producer of <em>Science Friday. </em>His green thumb has revived many an office plant at death&#8217;s door.</p>
						</div>
									</div>

			</div>
						</div>
	</div>
		
	
	
	
	
	</div><!-- .entry-content -->
	
		<section class="bg-pattern cf l-row">
		<div class="cb-explore-contain l-container-lg cf">
			<div class="heading-hexagon cf">
				<h2 class="uppercase">Explore More</h2>
			</div>
			<div class="l-grid grid-special explore-more l-flex cf">

																																		
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2016/12/Artboard-1024x766.png"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2016/12/Artboard-1024x766.png');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>											<h2 class="cb-title title-serif">How Sexual Harassment And Bias Undermine Women’s Access To Scientific Careers</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>What will it take to bring true equality to research labs?</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/how-sexual-harassment-and-bias-undermine-womens-access-to-scientific-careers-2/" title="How Sexual Harassment And Bias Undermine Women’s Access To Scientific Careers" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																																																			
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2018/03/veronica.jpg"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2018/03/veronica.jpg');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
			<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>											<h2 class="cb-title title-serif">Why Aren’t There More Women In Blockchain?</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>The cryptocurrency industry has so far followed the trend in tech of being dominated by men. Women want to change that.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/why-arent-there-more-women-in-blockchain/" title="Why Aren’t There More Women In Blockchain?" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																					
			</div>
		</div>
	</section>

</article><!-- #post-## -->					
	</div><!-- #primary -->


	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>19 West 44th Street, Suite 412</p>
<p>New York, NY 10036</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="https://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
							
							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
						    <div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://www.sciencefriday.com/donate-form/" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="ad-banners">
	<div id="div-gpt-ad-1387220948228-0" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-0'); });
		</script>
	</div>
	<div id="div-gpt-ad-1387220948228-1" class="ad-item">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387220948228-1'); });
		</script>
	</div>
</div>

<div id="js-mediaQueryReference"></div>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4140.js";
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'sciencefriday';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/jplayer/jquery.jplayer.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/vendor/masonry.pkgd.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-content/themes/sciencefriday/js/functionality.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=4.8'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e1c8b9d567","applicationID":"11954817","transactionName":"NAYBNUVUXRJXBkcPXw1MIgJDXFwPGRZaCFcPBg==","queueTime":0,"applicationTime":487,"atts":"GEECQw1OThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>