
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
                            <meta name="topics" content="biology,health">               
 	    	                                    
	<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<script>
		window.addEventListener( 'DOMContentLoaded', addHrefToLinks );
		function addHrefToLinks() {
			var wt_cli_links = document.querySelectorAll( '#cookie-law-info-bar a, #cliSettingsPopup a' );
			wt_cli_links.forEach( el => {
				if(!el.hasAttribute('href'))
					el.href = "#";
			});
		}
	</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sperm Swim Together To Help Each Other Reach The Egg</title>
	<meta name="description" content="Researchers created a simulation of the female reproductive tract and, rather than compete, sperm may cooperate to swim upstream." />
	<link rel="canonical" href="https://www.sciencefriday.com/segments/sperm-swim-together/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sperm Swim Together To Help Each Other Reach The Egg" />
	<meta property="og:description" content="Researchers created a simulation of the female reproductive tract and, rather than compete, sperm may cooperate to swim upstream." />
	<meta property="og:url" content="https://www.sciencefriday.com/segments/sperm-swim-together/" />
	<meta property="og:site_name" content="Science Friday" />
	<meta property="article:modified_time" content="2022-09-23T20:24:57+00:00" />
	<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Sperm Swim Together To Help Each Other Reach The Egg" />
	<meta name="twitter:description" content="Researchers created a simulation of the female reproductive tract and, rather than compete, sperm may cooperate to swim upstream." />
	<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sciencefriday.com/#website","url":"https://www.sciencefriday.com/","name":"Science Friday","description":"Science, technology, and other cool stuff from public radio&#039;s Science Friday.","potentialAction":[{"@type":"SearchAction","target":"https://www.sciencefriday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sciencefriday.com/segments/sperm-swim-together/#primaryimage","inLanguage":"en-US","url":"https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg","contentUrl":"https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg","width":1920,"height":1080,"caption":"an illustration of an egg on the right, with many sperm swimming towards it from the left side"},{"@type":"WebPage","@id":"https://www.sciencefriday.com/segments/sperm-swim-together/#webpage","url":"https://www.sciencefriday.com/segments/sperm-swim-together/","name":"Sperm Swim Together To Help Each Other Reach The Egg","isPartOf":{"@id":"https://www.sciencefriday.com/#website"},"primaryImageOfPage":{"@id":"https://www.sciencefriday.com/segments/sperm-swim-together/#primaryimage"},"datePublished":"2022-09-23T04:05:54+00:00","dateModified":"2022-09-23T20:24:57+00:00","description":"Researchers created a simulation of the female reproductive tract and, rather than compete, sperm may cooperate to swim upstream.","breadcrumb":{"@id":"https://www.sciencefriday.com/segments/sperm-swim-together/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sciencefriday.com/segments/sperm-swim-together/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sciencefriday.com/segments/sperm-swim-together/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sciencefriday.com/","url":"https://www.sciencefriday.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sciencefriday.com/segments/","url":"https://www.sciencefriday.com/segments/","name":"Segments"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.sciencefriday.com/segments/sperm-swim-together/#webpage"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://www.sciencefriday.com/_static/??-eJyNy0EKgCAQheELZUMF4iY6i+kQU6OFY4S3z01Qu5Y/731wHYqi49OjgBMBT5Jh5t1timlONhWQXBjbQLGthwbeYhUI6MkiY8CYP3GwLZgU42Jd+cfr9u4HTWHstB6MNkb3N4fWQbc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.sciencefriday.com/_static/??-eJytj0tuwzAMRC9URjACGM2i6FloeeSw0Q+iDMO3j2ynQBbJqt1oMZ9HjVky2RQrYjXZz5NENYoiaVa/kkrIHpTTaFmrxMmwKqoaq2oKbGsRsmgaoaemfZgXuAVDTc4BNI25NDvdBFtK99Q8eLE78OF4XkiiS3RY/8/d4m+pgcXba9tNLhVa8vPipgSqV4QXaw/ZqBVEC1dk5HUvaV093p4bwI4GNDKI40jsKgpN7D3K+ny7Lq22Hu/faQO7iV7/LMz0i/tBzWxv1HWn8157CFvnO3x1fX/uL599d7kDLAba2g==' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<script id='ajaxify-js-js-extra'>
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
</script>
<script id='cookie-law-info-js-extra'>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</script>
<script id='cookie-law-info-ccpa-js-extra'>
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
</script>
<script id='search-filter-plugin-build-js-extra'>
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/"};
</script>
<script type="text/javascript" src="https://www.sciencefriday.com/_static/??-eJytUtFOwzAM/CHSCJCqvSC+JU2c1iWNS5yuK1+Pwzp1CFYBQooSyXc+31nR86gw2jA5YN3LeZ0gLetTDRirnu/0HkkN2CaT4ZpsKWaIWY9hajGyNr05oV/UTMmNCZgVY4Yi1SFnkkm/blyRW41SYpsoBOVgzN3mei2v1XPMq9JeihmaTN4DqFbMCEwvCIXFH6ypCWjLoBUIZpateVJn5G+qxokhPZCbguze2tFowwyZvxtU4FtjGEyynfIYMiQ1JroY3uQ+U5oJg9tbxw8UbUeSovr6my5auYNBcrFFiBZ8QmeW0niE6CiV3JAivqU9Hw0YrxrwlECZ6JTxxU9rQiifdDOzugDRztVAR/gnwTxL83K+RfJ5eLqv68dDfTjUD/07beVHVQ==" ></script><link rel="https://api.w.org/" href="https://www.sciencefriday.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.5.2" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=67368' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fsperm-swim-together%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fsperm-swim-together%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>

<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sciencefriday.com\/segments\/sperm-swim-together\/"},"headline":"Sperm Swim Together To Help Each Other Reach The Egg","url":"http:\/\/www.sciencefriday.com\/segments\/sperm-swim-together\/","thumbnailUrl":"https:\/\/www.sciencefriday.com\/wp-content\/uploads\/2022\/09\/Sperm-together-featured.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.sciencefriday.com\/wp-content\/uploads\/2022\/09\/Sperm-together-featured.jpg?w=150&h=150&crop=1"},"dateCreated":"2022-09-23T04:05:54Z","datePublished":"2022-09-23T04:05:54Z","dateModified":"2022-09-23T04:05:54Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"D Peterschmidt"}],"creator":["D Peterschmidt"],"publisher":{"@type":"Organization","name":"Science Friday","logo":""},"keywords":[]}
</script>
<!-- END Parse.ly -->

<style>img#wpstats{display:none}</style>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1453812254789467', {}, {
    "agent": "wordpress-6.0.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1453812254789467&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-86VTGWDPR3"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'G-86VTGWDPR3');
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M89JXQH');</script>
	<!-- End Google Tag Manager -->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<!-- Facebook Domain Verification -->
	<meta name="facebook-domain-verification" content="5iznbqpuetsdttvleflp2ictpont6w" />


</head>
<body class="segment-template-default single single-segment postid-67368">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M89JXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
        <div class="jp-type-playlist">
            <div id="jquery_jplayer_N" class="jp-jplayer"></div>
            <div class="jp-gui">
                <div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
                        <div class="jp-seek-bar">
                            <div class="jp-play-bar"></div>
                        </div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/september-23-2022/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

                </div>
            </div>
            <div class="jp-playlist">
                <ul>
                    <!-- The method Playlist.displayPlaylist() uses this unordered list -->
                    <li></li>
                </ul>
            </div>
            <!-- <div class="jp-no-solution">
                <span>Update Required</span>
                To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
            </div> -->
        </div>
    </div>

<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

								<a href="https://www.sciencefriday.com/segments/sperm-swim-together/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
					
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="menui top-menu"></div>
				<div class="menui mid-menu"></div>
				<div class="menui bottom-menu"></div>
			</button>

			<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-1124"><a href="https://www.sciencefriday.com/radio/">Radio</a></li>
<li id="menu-item-56318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56318"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-61033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61033"><a href="https://www.sciencefriday.com/videos-science-friday/">Videos</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/stories/">Stories</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-61904" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-61904"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area" role="main">
	<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/segments/sperm-swim-together/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/segments/sperm-swim-together/&amp;text=Sperm Swim Together To Help Each Other Reach The Egg" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/segments/sperm-swim-together/&amp;name=Sperm Swim Together To Help Each Other Reach The Egg" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/segments/sperm-swim-together/&amp;title=Sperm Swim Together To Help Each Other Reach The Egg" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=Sperm Swim Together To Help Each Other Reach The Egg&amp;Body=%20https://www.sciencefriday.com/segments/sperm-swim-together/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul><article id="post-67368" class="post-67368 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-biology topic-health">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>

																					09/23/2022											
			<h1 class="entry-title">Sperm Swim Together To Help Each Other Reach The Egg</h1>
							<p class="run-time">11:00 minutes</p>
			
							<a href="https://s3.amazonaws.com/scifri-segments/scifri202209235.mp3" title="Sperm Swim Together To Help Each Other Reach The Egg" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
											<li><a href="#segment-transcript" class="btn external more segment-transcript" title="Read Transcript">Read Transcript</a></li>
																										<li><a href="https://soundcloud.com/scifri/sperm-swim-together-to-help-each-other-reach-the-egg?si=4ae57d3949de4dd1a2158f7ad58f68be&#038;utm_source=clipboard&#038;utm_medium=text&#038;utm_campaign=social_sharing" class="btn external" title="Listen on SoundCloud" target="_blank">Listen on SoundCloud</a></li>
																																				<li><a href="https://www.sciencefriday.com/episodes/september-23-2022/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<figure id="attachment_67411"  class="wp-caption aligncenter"><img loading="lazy" class="wp-image-67411 size-full" src="https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg" alt="an illustration of an egg on the right, with many sperm swimming towards it from the left side" width="1920" height="1080" srcset="https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg 1920w, https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg?resize=300,169 300w, https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg?resize=768,432 768w, https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg?resize=1024,576 1024w, https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg?resize=1536,864 1536w, https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg?resize=400,225 400w, https://www.sciencefriday.com/wp-content/uploads/2022/09/Sperm-together-main.jpg?resize=1200,675 1200w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption class="wp-caption-text">Credit: <a href="https://www.shutterstock.com/image-illustration/3d-rendered-illustration-fertilization-151420427" target="_blank" rel="noopener">Shutterstock</a></figcaption></figure>
<p>New research is complicating our understanding of how, exactly, sperm are able to reach eggs. The predominant theory is that sperm compete against each other, with the strongest swimmer fertilizing the egg.</p>
<p>But a <a href="https://www.frontiersin.org/articles/10.3389/fcell.2022.961623/full" target="_blank" rel="noopener">new study</a>, using cow sperm, suggests that sperm might actually swim together, forming clusters to help each other swim upstream to reach the egg.</p>
<p>Researchers created a device that has some of the features of a female reproductive tract, which they tested using a polymer substance that mimics cervical mucus. The intensity of the flow of this mucus-like fluid influenced how well the sperm clustered together. The faster the flow, the more likely the sperm were to band together to swim upstream.</p>
<p>Ira talks with Dr. Chih-Kuan Tung, associate professor of physics at North Carolina Agricultural and Technical State University about his research on sperm motility, and how it could improve infertility testing in the future.</p>
<hr />

<div class="cb-donate">
	<h2>Donate To Science Friday</h2>
	<p>Invest in quality science journalism by making a donation to Science Friday.</p>
	<p>
		<a class="btn border no-ajaxy" href="https://www.sciencefriday.com/donate-form/" target="_blank" rel="noopener">Donate</a>
	</p>
</div>

		</div>

		
					<div class="l-row-txt">
			<h2 class="section-head">Segment Guests</h2>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Chih-Kuan Tung</div>
															<div class="desc">
								<p>Dr. Chih-Kuan Tung is an associate professor of Physics at North Carolina A&#038;T State University in Greensboro, North Carolina.</p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/chih-kuan-tung/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
											</div>
				
		

					<div class="accordions l-row-txt">
				<div class="accordion-row">
					
					<div id="segment-transcript" class="toggle-title">
						<h2 class="section-head">Segment Transcript <span class="toggle-arrow"></span></h2>
					</div>
					<div  class="toggle-content segment-transcript">
						<p><em>The transcript is being processed. It will be available the week after the segment airs.</em></p>
					</div>
				</div>
			</div>
		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producers and Host</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
                    <div style="display: none" class="author-name">Shoshannah Buxbaum</div>
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/shoshannah-buxbaum/">Shoshannah Buxbaum</a></h3>

											<a href="http://twitter.com/Shoshannah_Bux" target="_blank" class="btn-txt twitter"><span>@</span>Shoshannah_Bux</a>
					
											<div class="people-desc">
							<p>Shoshannah Buxbaum <span>is a producer for Science Friday. She’s particularly drawn to stories about health, psychology, and the environment. She’s a proud New Jersey native and will happily share her opinions on why the state is deserving of a little more love.</span></p>
						</div>
									</div>

			</div>
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
                    <div style="display: none" class="author-name">Ira Flatow</div>
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/ira-flatow/">Ira Flatow</a></h3>

											<a href="http://twitter.com/iraflatow" target="_blank" class="btn-txt twitter"><span>@</span>iraflatow</a>
					
											<div class="people-desc">
							<p>Ira Flatow is the host and executive producer of Science Friday<em>. </em>His green thumb has revived many an office plant at death&#8217;s door.</p>
						</div>
									</div>

			</div>
						</div>
	</div>
		


	</div><!-- .entry-content -->
	
		<section class="bg-pattern cf l-row">
		<div class="cb-explore-contain l-container-lg cf">
			<div class="heading-hexagon cf">
				<h2 class="uppercase">Explore More</h2>
			</div>
			<div class="l-grid grid-special explore-more l-flex cf">

																																		
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2020/07/sperm-corkscrew.gif?w=600"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2020/07/sperm-corkscrew.gif?w=600');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
											<h2 class="cb-title title-serif">The Beautiful Spirals Of Sperm Cells On The Move</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>New tools—and math—are shifting our picture of a vital reproductive cell.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/sperm-3d-motion/" title="The Beautiful Spirals Of Sperm Cells On The Move" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																																																			
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-article with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2015/01/Image-3-–-zinc-spark-series_three.jpg?w=1024"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2015/01/Image-3-–-zinc-spark-series_three.jpg?w=1024');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/series/sci-candy/" class="badge color-article" title="Article">
<div class="badge-icon"><span class="icon icon-photo icon-white"></span></div>
</a>
											<h2 class="cb-title title-serif">When Egg Meets Sperm, Sparks Fly</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>The original meet-cute. When sperm and egg meet, sparks fly.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/articles/picture-of-the-week-zinc-spark/" title="When Egg Meets Sperm, Sparks Fly" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																					
			</div>
		</div>
	</section>

</article><!-- #post-## -->
</div><!-- #primary -->

<!-- 	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script> -->
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>30 Broad Street, Suite 801<br />
New York, NY 10004</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-57334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57334"><a href="https://www.sciencefriday.com/newsletters/">Newsletters</a></li>
<li id="menu-item-62383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62383"><a href="https://www.sciencefriday.com/about/stations/">Stations</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28263"><a href="https://www.sciencefriday.com/about/careers/">Careers</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom last menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" rel="noopener" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" rel="noopener" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" rel="noopener" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" rel="noopener" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://www.sciencefriday.com/donate-form/" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="js-mediaQueryReference"></div>

    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="background:#fff; border:solid 0px #dbdbdb; padding:22px; box-sizing:border-box; float:left; text-align:center; font-size:14px; letter-spacing:normal;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><a style="display:inline-block; background:rgba(0, 0, 0, 0) none repeat scroll 0% 0%; border-radius:20px; border:1px solid rgb(132, 132, 132); color:rgb(132, 132, 132); text-align:center; font-size:12px; width:22px; height:22px; line-height:22px; margin-right:-15px; margin-top:-15px; float:right; cursor:pointer; background-color:rgba(0, 0, 0, 0); background-color:rgba(0, 0, 0, 0);" data-cli_action="accept" class="wt-cli-element cli_cookie_close_button" title="Close and Accept">X</a><span id="wt-cli-cookie-banner">This website uses cookies to improve your experience. We'll assume you're okay with this, but you can opt-out if you wish.<a id="wt-cli-policy-link" tabindex="0" href="https://www.sciencefriday.com/about/policies/" style="display:inline-block; background:rgba(0, 0, 0, 0) none repeat scroll 0% 0%; border-radius:0px; text-align:center; font-size:14px; text-decoration:underline; padding:5px 2px; margin-left:0px; border:0px solid rgb(255, 255, 255); line-height:18px;" target="_blank"  class="wt-cli-element wt-cli-element cli-plugin-main-link"  >Read more.</a><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; background:rgb(255, 255, 255) none repeat scroll 0% 0%; border-radius:2px; text-align:center; font-size:14px; padding:5px 8px; margin-left:10px; border:1px solid rgb(244, 244, 249); line-height:18px; font-weight:bold;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button" >SETTINGS</a><a id="wt-cli-reject-btn" tabindex="0" role='button' style="display:inline-block; background:rgb(244, 244, 249) none repeat scroll 0% 0%; border-radius:2px; text-align:center; font-size:14px; padding:5px 8px; margin-left:10px; border:0px solid rgb(255, 255, 255); line-height:18px; font-weight:bold;"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">REJECT</a><a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; background:rgb(4, 180, 124) none repeat scroll 0% 0%; border-radius:2px; text-align:center; font-size:14px; padding:5px 8px; margin-left:10px; border:0px solid rgb(255, 255, 255); line-height:18px; font-weight:bold;" data-cli_action="accept"  class="wt-cli-element large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >ACCEPT</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_abck</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to detect and defend when a client attempt to replay a cookie.This cookie manages the interaction with online bots and takes the appropriate actions.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ASP.NET_SessionId</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Issued by Microsoft's ASP.NET Application, this cookie stores session data during a user's website visit.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is managed by Amazon Web Services and is used for load balancing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bm_sz</td><td class="cookielawinfo-column-3">4 hours</td><td class="cookielawinfo-column-4">This cookie is set by the provider Akamai Bot Manager. This cookie is used to manage the interaction with the online bots. It also helps in fraud preventions</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csrftoken</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">This cookie is associated with Django web development platform for python. Used to help protect the website against Cross-Site Request Forgery attacks</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The JSESSIONID cookie is used by New Relic to store a session identifier so that New Relic can monitor session counts for an application.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nlbi_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">A load balancing cookie set to ensure requests by a client are sent to the same origin server.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TiPMix</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">The TiPMix cookie is set by Azure to determine which web server the users must be directed to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">visid_incap_972453</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">SiteLock sets this cookie to provide cloud-based website security services.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">X-Mapping-fjhppofk</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used for load balancing purposes. The cookie does not store any personally identifiable data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">x-ms-routing-name</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">Azure sets this cookie for routing production traffic by specifying the production slot.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie, set by Cloudflare, is used to support Cloudflare Bot Management.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie from LinkedIn share buttons and ad tags to recognize browser ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to store performed actions on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to remember a user's language setting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">LinkedIn sets the lidc cookie to facilitate data center selection.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">S</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">Used by Yahoo to provide ads, content or analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_landing</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The sp_landing is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_t</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The sp_t cookie is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserMatchHistory</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie for LinkedIn Ads ID syncing.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better experience for the visitors. They help us to know which pages are the most and least popular and see how visitors move around the site. All information these cookies collect is aggregated and therefore anonymous. If you do not allow these cookies we will not know when you have visited our site, and will not be able to monitor its performance.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__jid</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">Cookie used to remember the user's Disqus login credentials across websites that use Disqus.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is installed by Google Universal Analytics to restrain request rate and thus limit the collection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-28243511-22</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">A variation of the _gat cookie set by Google Analytics and Google Tag Manager to allow website owners to track visitor behaviour and measure site performance. The pattern element in the name contains the unique identity number of the account or website it relates to.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">AWSALB is an application load balancer cookie set by Amazon Web Services to map the session to the target.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">countryCode</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used for storing country code selected from country selector.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-audience" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-audience" aria-controls="wt-cli-tab-audience" class="cli-nav-link cli-settings-mobile" data-target="audience" data-toggle="cli-toggle-tab">
                                Audience Measurement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-audience" aria-label="audience" data-id="checkbox-audience" role="switch" aria-controls="wt-cli-tab-link-audience" aria-labelledby="wt-cli-tab-link-audience"  />
                                    <label for="wt-cli-checkbox-audience" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">audience</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-audience" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-audience" class="cli-tab-pane cli-fade" data-id="audience">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide anonymized information on metrics the number of visitors, bounce rate, traffic source, etc. The use of these cookies is strictly limited to measuring the site's audience. These cookies do not allow the tracking of navigation on other websites and the data collected is not combined or shared with third parties.
</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to display advertisements when either on Facebook or on a digital platform powered by Facebook advertising, after visiting the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">NID cookie, set by Google, is used for advertising purposes; to limit the number of times the user sees an ad, to mute unwanted ads, and to measure the effectiveness of ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">personalization_id</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Twitter sets this cookie to integrate and share features for social media and also store information about how the user uses the website, for tracking and targeting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vglnk.Agent.p</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">VigLink sets this cookie to track the user behaviour and also limit the ads displayed, in order to ensure relevant advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vglnk.PartnerRfsh.p</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">VigLink sets this cookie to show users relevant advertisements and also limit the number of adverts that are shown to them.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">YouTube sets this cookie to store the video preferences of the user using embedded YouTube video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dc_gtm_UA-28243511-20</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">abtest-identifier</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AnalyticsSyncHistory</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ARRAffinityCU</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ccc</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">COMPASS</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookies.js_dtest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">debug</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">donation-identifier</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">f</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GFE_RTT</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1185_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1185_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1185_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1319_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1319_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1319_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1364_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1364_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1364_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1580_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1580_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_1580_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_198_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_198_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_198_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_340_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_340_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_340_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_374_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_374_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_374_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_375_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_375_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_375_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_455_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_455_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_455_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_8076_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_8076_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_8076_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_867_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_867_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_867_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_9117_2233503</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_9117_823975</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">incap_ses_9117_972453</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loglevel</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">msToken</td><td class="cookielawinfo-column-3">10 days</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                            </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(4, 180, 124)","button_1_button_hover":"rgb(4, 180, 124)","button_1_link_colour":"rgb(255, 255, 255)","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgba(0, 0, 0, 0)","button_2_button_hover":"rgba(0, 0, 0, 0)","button_2_link_colour":"rgb(246, 71, 30)","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(244, 244, 249)","button_3_button_hover":"rgb(244, 244, 249)","button_3_link_colour":"rgb(100, 108, 155)","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"rgb(100, 108, 155)","button_4_as_button":true,"button_7_button_colour":"rgb(4, 180, 124)","button_7_button_hover":"rgb(4, 180, 124)","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"right","button_1_style":[["display","inline-block"],["background","rgb(4, 180, 124) none repeat scroll 0% 0%"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","0px solid rgb(255, 255, 255)"],["line-height","18px"],["font-weight","bold"]],"button_2_style":[["display","inline-block"],["background","rgba(0, 0, 0, 0) none repeat scroll 0% 0%"],["border-radius","0px"],["text-align","center"],["font-size","14px"],["text-decoration","underline"],["padding","5px 2px"],["margin-left","0px"],["border","0px solid rgb(255, 255, 255)"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["background","rgb(244, 244, 249) none repeat scroll 0% 0%"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","0px solid rgb(255, 255, 255)"],["line-height","18px"],["font-weight","bold"]],"button_4_style":[["display","inline-block"],["background","rgb(255, 255, 255) none repeat scroll 0% 0%"],["border-radius","2px"],["text-align","center"],["font-size","14px"],["padding","5px 8px"],["margin-left","10px"],["border","1px solid rgb(244, 244, 249)"],["line-height","18px"],["font-weight","bold"]],"button_5_style":{"0":["display","inline-block"],"1":["background","rgba(0, 0, 0, 0) none repeat scroll 0% 0%"],"2":["border-radius","20px"],"3":["border","1px solid rgb(132, 132, 132)"],"4":["color","rgb(132, 132, 132)"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["display","inline-block"],["background","#04b47c"],["border-radius","2px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["line-height","18px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.sciencefriday.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?m=1663689455g' type='text/css' media='all' />
<script type="text/javascript" src="https://www.sciencefriday.com/_static/??-eJyNjEEOQDAQAD9EN4KGg3iLtIs27apuS/p7Dh7gNJnDDNyhVgclpARpR48MrAySwjUavRSwDBeSPiIElzdDLLwhYbmC/6UNbin48swYi/j0G81+aqRs5TB2fW8flB01Yg==" ></script><script src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6' id='fastclick-js'></script>
<script type="text/javascript" src="https://www.sciencefriday.com/_static/??-eJyNzEEOAiEMAMAP2W2MutGD8S1dKAhC2dCuht+rdw8+YAZfK7gmxmJod66sqC6xOA49eRqYFZ8svnWspE36mNZH9FNNMmXd4R88bOIsNaGSbPyCa9liEsWFKcDCoXUGEg8UjDtEKoX7QFJl02+4UIjgNrVWIetnu9Xrfp4P8/lyPJ3yG0GVTjw=" ></script><script src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=6.0.2' id='soundcite-js'></script>
<script id='soundcite-js-after'>
var SOUNDCITE_CONFIG = {background_color: '#F6471E'
};
</script>
<script data-cfasync="false" data-parsely-site="sciencefriday.com" src='https://cdn.parsely.com/keys/sciencefriday.com/p.js?ver=2.5.0' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'165317543',post:'67368',tz:'-4',srv:'www.sciencefriday.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165317543', '67368' ]);
</script>

</body>
</html>
