
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
            	                                    
	<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>February 5, 2021 - Science Friday</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sciencefriday.com/episodes/february-5-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="February 5, 2021 - Science Friday" />
	<meta property="og:description" content="Vaccines are being tested against new variants of the coronavirus. Here’s what the latest data are telling us. Plus, ancient cities like Cahokia and Angkor give a new perspective on the rise and fall of urban centers." />
	<meta property="og:url" content="https://www.sciencefriday.com/episodes/february-5-2021/" />
	<meta property="og:site_name" content="Science Friday" />
	<meta property="article:modified_time" content="2021-02-05T20:03:20+00:00" />
	<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2018/10/genericFB-small.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2018/10/genericFB-small.png" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sciencefriday.com/#website","url":"https://www.sciencefriday.com/","name":"Science Friday","description":"Science, technology, and other cool stuff from public radio&#039;s Science Friday.","potentialAction":[{"@type":"SearchAction","target":"https://www.sciencefriday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.sciencefriday.com/episodes/february-5-2021/#webpage","url":"https://www.sciencefriday.com/episodes/february-5-2021/","name":"February 5, 2021 - Science Friday","isPartOf":{"@id":"https://www.sciencefriday.com/#website"},"datePublished":"2021-02-05T05:00:47+00:00","dateModified":"2021-02-05T20:03:20+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sciencefriday.com/episodes/february-5-2021/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://www.sciencefriday.com/_static/??-eJx1kN1uwjAMRl8I1yuq0HYx7VmCa8DM+VGcCuXtMZRJaII72/mOjxy8FJBEusxsSGY4izXca6ZfUNnXUDta68pDlDR4YINOUE6NU8Oiy1GSoXGVvJh2MIlFGUqeKViTdMRgxm3dXZmcAi5i2X1v1/mohGqs/al8m45BlE7uhUOucCnPRp9EaCeObnt1wPqERsKJ+FBlDv0Orjf/j8cF/qxnbiX4J30N0x149DfkJ36Pu3E77T6n8eMKLeuECA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ajaxify-js-js-extra'>
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
</script>
<script id='search-filter-plugin-build-js-extra'>
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/"};
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJylUetqgjEMfSFrvW24H8NnqW0+m4/eTNK5z6df3Tp0DIUxCAROzjm56VNRmGyoDliPLY4VaOppHjHNR57pRyQV8UBG4JZscxJIokuoB0yszWjecZjUKZMrBMyKUeBi5ZElt05/FvbKPWGD2FIOQTko4q9Td7ijX2veQI+2YDBkvRowCJAqlHWp+4BWG2aQz8v8pOwrBvdPR+szQzP49ZBvL/EQ21vYIiQLA6Ez00X4Bsll0jE7oIRn6tpdfF0+L1fr7cvmaTF+AEH2wVo='></script>
<link rel="https://api.w.org/" href="https://www.sciencefriday.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<meta name="generator" content="Seriously Simple Podcasting 2.5.2" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=60452' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fepisodes%2Ffebruary-5-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fepisodes%2Ffebruary-5-2021%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>

<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sciencefriday.com\/episodes\/february-5-2021\/"},"headline":"February 5, 2021","url":"http:\/\/www.sciencefriday.com\/episodes\/february-5-2021\/","thumbnailUrl":"","image":{"@type":"ImageObject","url":""},"dateCreated":"2021-02-05T05:00:47Z","datePublished":"2021-02-05T05:00:47Z","dateModified":"2021-02-05T05:00:47Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"Daniel Peterschmidt"}],"creator":["Daniel Peterschmidt"],"publisher":{"@type":"Organization","name":"Science Friday","logo":""},"keywords":[]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1453812254789467', {}, {
    "agent": "wordpress-5.6.1-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1453812254789467&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4140.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
      
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M89JXQH');</script>
	<!-- End Google Tag Manager -->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="episode-template-default single single-episode postid-60452">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M89JXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
        <div class="jp-type-playlist">
            <div id="jquery_jplayer_N" class="jp-jplayer"></div>
            <div class="jp-gui">
                <div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
                        <div class="jp-seek-bar">
                            <div class="jp-play-bar"></div>
                        </div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/february-5-2021/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

                </div>
            </div>
            <div class="jp-playlist">
                <ul>
                    <!-- The method Playlist.displayPlaylist() uses this unordered list -->
                    <li></li>
                </ul>
            </div>
            <!-- <div class="jp-no-solution">
                <span>Update Required</span>
                To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
            </div> -->
        </div>
    </div>

<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

								<a href="https://www.sciencefriday.com/episodes/february-5-2021/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
					
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="menui top-menu"></div>
				<div class="menui mid-menu"></div>
				<div class="menui bottom-menu"></div>
			</button>

			<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-1124"><a href="https://www.sciencefriday.com/radio/">Radio</a></li>
<li id="menu-item-56318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56318"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/stories/">Stories</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-59765" class="no-ajaxy menu-item menu-item-type-post_type menu-item-object-page last menu-item-59765"><a href="https://www.sciencefriday.com/give-to-science-friday/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">
<div id="primary" class="content-area" role="main">
	<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/episodes/february-5-2021/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/episodes/february-5-2021/&amp;text=February 5, 2021" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/episodes/february-5-2021/&amp;name=February 5, 2021" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/episodes/february-5-2021/&amp;title=February 5, 2021" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=February 5, 2021&amp;Body=%20https://www.sciencefriday.com/episodes/february-5-2021/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul>

<article id="post-60452" class="post-60452 episode type-episode status-publish hentry">

	<header class="entry-header single bg-lightgrey ">
		<div class="l-container-lg cf">
			<div class="l-fauxTable">
				<div class="col-half col-right title-contain">

					
					<h1 class="cb-title uppercase">February 5, 2021</h1>

											<span class="title-serif l-container-sm light excerpt"><p>Vaccines are being tested against new variants of the coronavirus. Here’s what the latest data are telling us. Plus, ancient cities like Cahokia and Angkor give a new perspective on the rise and fall of urban centers. </p>
</span>
					
				</div>
				<div class="col-half col-left">
					<div class="cf btn-contain">

													<div class="col-half u-centeredText left-btn one">
								<a href="https://scifri-episodes.s3.amazonaws.com/scifri20210205-episode.mp3" class="no-ajaxy playlistitem episode-audio audio-part-1 btn round red " title="February 5, 2021"><i></i></a>
																	<p class="title-serif light italic">Listen to full episode</p>
															</div>
						
						
					</div>
				</div>
			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
					<section class="bg-black cb-featured-segment">
																														<div class="l-container-lg">
							<div class="l-fauxTable cf">
								<div class="col-left col-half">
									
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>
									<h4 class="label uppercase">featured segment</h4>
									<div class="title-contain">
										<a href="https://www.sciencefriday.com/segments/vaccine-variant-coronavirus/">
											<h2 class="entry-title title-serif">Will Vaccines Work Against New Variants Of The Coronavirus?</h2>										</a>
																					<div class="title-serif light italic">
												<p><p>Vaccines are being tested against new variants of the coronavirus. Here’s what the latest data are telling us.</p>
</p>
											</div> 
										
									</div>

																			<a href="https://s3.amazonaws.com/scifri-segments/scifri202102052.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102052.mp3" title="Will Vaccines Work Against New Variants Of The Coronavirus?" class="no-ajaxy playlistitem btn round "><i></i></a>
									
								</div>
								<div class="col-right cb-thumb h-effect col-half">
									<div class="cb-thumb-contain">
										<a href="https://www.sciencefriday.com/segments/vaccine-variant-coronavirus/" title="Will Vaccines Work Against New Variants Of The Coronavirus?">
											<img class="b-lazy episode-img" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/coronaviruses.png?w=575&#038;h=380&#038;crop=1" />
											<noscript>
												<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/coronaviruses.png?w=575&#038;h=380&#038;crop=1" />
											</noscript>
											<span class="bg-overlay"></span>
										</a>
									</div>
								</div>
							</div>
						</div>
																	</section>
		
					<section>
				<h2 class="u-centeredText uppercase l-row-sm sans-serif-title sub-head">Heard on the Air</h2>
				<div class="cb-contain l-row-sm">
					<div class="l-fauxTable l-container-lg">
																																																																											<div class="col-quarter cb-hoa h-effect" >
												<div class="cb-hoa-inner">
														<h4 class="label uppercase">Article</h4>
														<p class="title-serif light">Uncovering The Vibrant City Life Of Ancient Cahokia</p>														<a href="https://www.sciencefriday.com/articles/cahokia-native-american-city/" class="click-whole-area" title="Read More"></a>
														<a class="btn more " title="Read More"><span>Read More</span><i></i></a>
												</div>
											</div>
																																													</div>
				</div>
			</section>
		
		
				<section class="bg-white l-row u-noTopPadding">
			<div class="l-container-lg">
				<div class="l-row-sm u-centeredText">
					<h2 class="sub-head title-serif italic light l-row-sm u-noTopPadding">Explore Episode Segments</h2>
					<div class="cf btn-contain below">

													<div class="col-half u-centeredText left-btn one">
								<a href="https://scifri-episodes.s3.amazonaws.com/scifri20210205-episode.mp3" class="no-ajaxy playlistitem episode-audio audio-part-1 btn round red " title="February 5, 2021"><i></i></a>
																	<p class="title-serif light italic">Listen to full episode</p>
															</div>
						
						
					</div>
				</div>
														
<article id="post-60453" class="bg-white cb-teaser cf color-segment  post-60453 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment series_tag-news-roundup series_tag-coronavirus topic-health topic-nature">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/double-masking/" title="The Thinking Behind New Double-Masking Recommendations">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/double-mask.jpg?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/double-mask.jpg?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">12:09</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/double-masking/" rel="bookmark">The Thinking Behind New Double-Masking Recommendations</a></h2>		
					<div class="cb-desc">
				<p>Why the CDC may update its guidance on masking, plus more science news stories from the week.</p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102051.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102051.mp3" title="The Thinking Behind New Double-Masking Recommendations" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/double-masking/" title="The Thinking Behind New Double-Masking Recommendations" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
														
<article id="post-60455" class="bg-white cb-teaser cf color-segment  post-60455 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-energy topic-ethics-policy">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/green-energy-justice/" title="This Biden Appointee Is Bringing Justice To Green Energy">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/Baker_Shalanda-3.jpg?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/Baker_Shalanda-3.jpg?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">17:02</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/green-energy-justice/" rel="bookmark">This Biden Appointee Is Bringing Justice To Green Energy</a></h2>		
					<div class="cb-desc">
				<p>The nation’s first presidential appointee for energy justice talks moving to clean energy, without leaving the most vulnerable behind.</p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102053.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102053.mp3" title="This Biden Appointee Is Bringing Justice To Green Energy" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/green-energy-justice/" title="This Biden Appointee Is Bringing Justice To Green Energy" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
														
<article id="post-60456" class="bg-white cb-teaser cf color-segment  post-60456 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-nature topic-ethics-policy">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/bison-range-flathead-reservation/" title="National Bison Range Returns To Indigenous Management">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/usfw-bison-range.jpg?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/usfw-bison-range.jpg?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">12:17</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/bison-range-flathead-reservation/" rel="bookmark">National Bison Range Returns To Indigenous Management</a></h2>		
					<div class="cb-desc">
				<p>European settlers took the land that became the National Bison Range from Native Americans. In December, that land was given back.</p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102054.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102054.mp3" title="National Bison Range Returns To Indigenous Management" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/bison-range-flathead-reservation/" title="National Bison Range Returns To Indigenous Management" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
														
<article id="post-60457" class="bg-white cb-teaser cf color-segment  post-60457 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-biology">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/queen-honey-bee-mystery/" title="A Reproductive Mystery In Honey Bee Decline">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/alison-mcafee-queen-bees-2.jpg?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/alison-mcafee-queen-bees-2.jpg?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">8:59</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/queen-honey-bee-mystery/" rel="bookmark">A Reproductive Mystery In Honey Bee Decline</a></h2>		
					<div class="cb-desc">
				<p>Queen honeybees store all the sperm they need for a lifetime. Studying them could help declining hives.</p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102055.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102055.mp3" title="A Reproductive Mystery In Honey Bee Decline" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/queen-honey-bee-mystery/" title="A Reproductive Mystery In Honey Bee Decline" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
														
<article id="post-60458" class="bg-white cb-teaser cf color-segment  post-60458 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment topic-biology topic-food-garden">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/sourdough-microbiome/" title="Mapping Sourdough Microbes From Around The World">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/sourdough-starter-lauren-nichols-1.jpg?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/sourdough-starter-lauren-nichols-1.jpg?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">8:17</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/sourdough-microbiome/" rel="bookmark">Mapping Sourdough Microbes From Around The World</a></h2>		
					<div class="cb-desc">
				<p>Scientists collected 500 sourdough starters from around the world to map their microbes.</p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102056.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102056.mp3" title="Mapping Sourdough Microbes From Around The World" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/sourdough-microbiome/" title="Mapping Sourdough Microbes From Around The World" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
														
<article id="post-60459" class="bg-white cb-teaser cf color-segment  post-60459 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment series_tag-books topic-art-culture-history topic-technology-engineering">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/annalee-newitz-lost-cities/" title="Ancient Cities Provide A New Perspective On Urban Life">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/angkor-temple.jpg?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/angkor-temple.jpg?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">16:26</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/annalee-newitz-lost-cities/" rel="bookmark">Ancient Cities Provide A New Perspective On Urban Life</a></h2>		
					<div class="cb-desc">
				<p>In a new book, Annalee Newitz looks to some of the greatest ancient civilizations around the world to discover the rise and fall of urban centers. </p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102057.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102057.mp3" title="Ancient Cities Provide A New Perspective On Urban Life" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/annalee-newitz-lost-cities/" title="Ancient Cities Provide A New Perspective On Urban Life" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
														
<article id="post-60454" class="bg-white cb-teaser cf color-segment  post-60454 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment series_tag-coronavirus">

			<div class="cb-thumb h-effect col-third">
			<div class="cb-thumb-contain img-ratio-md">
				<a href="https://www.sciencefriday.com/segments/vaccine-variant-coronavirus/" title="Will Vaccines Work Against New Variants Of The Coronavirus?">
					<img class="b-lazy" src="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/bgs/bg-p.gif" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/coronaviruses.png?w=575&#038;h=380&#038;crop=1" />
					<span class="bg-overlay"></span>
					<noscript>
						<img src="https://www.sciencefriday.com/wp-content/uploads/2021/02/coronaviruses.png?w=575&#038;h=380&#038;crop=1" />
					</noscript>
				</a>
			</div>
		</div>
	
	<div class="cb-content col-twoThirds">

		
<a href="https://www.sciencefriday.com/segments/" class="badge color" title="Segment">

	<svg class="btnPath" width="70px" height="80px" viewBox="0 0 100 100" preserveAspectRatio="none" xmlns="http://www.w3.org/2000/svg">
		<polyline class="path1" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="0,0 0,100" stroke="#000" fill="none" />
		<polyline class="path2" vector-effect="non-scaling-stroke" shape-rendering="crispEdges" points="100,100 0,100" stroke="#000" fill="none" />
	</svg>
	
	<svg class="hex-hover color-segment" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="120" height="198" viewBox="0 0 143 164.524">
		<defs><path id="ico-live-a" d="M0 0h143v164.524H0z"></path></defs><clipPath id="ico-live-b"><use xlink:href="#ico-live-a" overflow="visible"/></clipPath><path clip-path="url(#ico-live-a)" fill="none" stroke="#FFF" stroke-miterlimit="10" d="M142.5 41.417v81.71l-71 40.82-71-40.82v-81.71l71-40.84z"></path>
	</svg>

			<div class="badge-icon"><span class="icon icon-segment color-segment"></span></div>
	</a>

		<a href="https://www.sciencefriday.com/segments/" class="btn term uppercase" title="Segment">Segment</a>

					<p class="run-time">17:16</p>
		
		<h2 class="cb-title title-serif"><a href="https://www.sciencefriday.com/segments/vaccine-variant-coronavirus/" rel="bookmark">Will Vaccines Work Against New Variants Of The Coronavirus?</a></h2>		
					<div class="cb-desc">
				<p>Vaccines are being tested against new variants of the coronavirus. Here’s what the latest data are telling us.</p>
			</div> 
		
					<a href="https://s3.amazonaws.com/scifri-segments/scifri202102052.mp3" data-audio="https://s3.amazonaws.com/scifri-segments/scifri202102052.mp3" title="Will Vaccines Work Against New Variants Of The Coronavirus?" class="no-ajaxy playlistitem btn round red "><i></i></a>
		
		<a href="https://www.sciencefriday.com/segments/vaccine-variant-coronavirus/" title="Will Vaccines Work Against New Variants Of The Coronavirus?" class="btn more color-segment">
	<svg class="btnRect" width="100%" height="100%" viewBox="0 0 150 44"  xmlns="http://xwww.w3.org/2000/svg" version="1.2" baseProfile="tiny">
		<polyline class="path1" points="0,22 0,44 150,44 150,22" stroke="#000"  fill="none" />
        <polyline class="path2" points="0,22 0,0 150,0 150,22" stroke="#000" fill="none" />
    </svg>
    <span>
		Read More    </span>
</a>

			</div>
</article>
				
							</div>
		</section>
		
														<section class="co-banner support bg-pattern-grid bg-red bg-fixed">
						<div class="banner-content l-container l-row-lg">
															<h1 class="banner-title title-serif">Want more episodes?</h1>
																						<a href="https://www.sciencefriday.com/episodes/" class="btn border white" title="EXPLORE THE ARCHIVE"><span>EXPLORE THE ARCHIVE</span><i></i></a>
													</div>
					</section>
									
		
	</div><!-- .entry-content -->

</article><!-- #post-## -->
</div><!-- #primary -->

<!-- 	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script> -->
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>30 Broad Street, Suite 801<br />
New York, NY 10004</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-56319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56319"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-57334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57334"><a href="https://www.sciencefriday.com/newsletters/">Newsletters</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="https://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" rel="noopener" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" rel="noopener" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" rel="noopener" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" rel="noopener" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://www.sciencefriday.com/donate-form/" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="js-mediaQueryReference"></div>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="sciencefriday.com" src="//cdn.parsely.com/keys/sciencefriday.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.6.1' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJyNjEEOQDAQAD9EVyMpDuIt0i7a6Kpukf6eQx/gNJnDDDyh1gclpARpQ48MrC2SxiVaM2dwDDeSOSKE/VotsfCWhOMK/pcu7HPGj+eFMYuiZTT5UaqmVUMn+869k+Q1XQ=='></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6' id='fastclick-js'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJyNzEEOwjAMRNELQawARbBAnCV1XHConSpxQbk92SB1yXKk/wY+yx6zGqmBPUmoQkUmRZoKx9AgVXiTxlxAQs1amltej+iE1aW6gz/4tCoaZw0zW9tCVpzX2EmP+iQZ6Xd8l5s/+8Pxcj0NPn0BWXk8oA=='></script>
<script src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.6.1' id='soundcite-js'></script>
<script id='soundcite-js-after'>
var SOUNDCITE_CONFIG = {background_color: '#F6471E'
};
</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'165317543',post:'60452',tz:'-5',srv:'www.sciencefriday.com'} ]);
	_stq.push([ 'clickTrackerInit', '165317543', '60452' ]);
</script>

</body>
</html>
