
<!DOCTYPE html>
<!--[if IEMobile 7 ]>  <html class="no-js iem7"> <![endif]-->
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>         <html class="ie9"> <![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)|(gt IE 8)]><!-->
<html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- NO HTTPS AVAILABLE 	<link rel="profile" href="http://gmpg.org/xfn/11">  -->
	<link rel="pingback" href="https://www.sciencefriday.com/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="https://www.sciencefriday.com/wp-content/themes/sciencefriday/images/icons/touch-icons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
                            <meta name="topics" content="art-culture-history">               
 	    	                                    
	<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/3f63d129-3acd-4f74-b7b4-759653645f9d.css"/>

	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The False Personality Binary</title>
	<meta name="description" content="Our understanding of psychology has evolved in the century since Carl Jung coined the term “introvert.”" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sciencefriday.com/segments/introvert-personality-science-diction/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The False Personality Binary" />
	<meta property="og:description" content="Our understanding of psychology has evolved in the century since Carl Jung coined the term “introvert.”" />
	<meta property="og:url" content="https://www.sciencefriday.com/segments/introvert-personality-science-diction/" />
	<meta property="og:site_name" content="Science Friday" />
	<meta property="article:modified_time" content="2021-03-19T19:25:21+00:00" />
	<meta property="og:image" content="https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="The False Personality Binary" />
	<meta name="twitter:description" content="Our understanding of psychology has evolved in the century since Carl Jung coined the term “introvert.”" />
	<meta name="twitter:image" content="https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sciencefriday.com/#website","url":"https://www.sciencefriday.com/","name":"Science Friday","description":"Science, technology, and other cool stuff from public radio&#039;s Science Friday.","potentialAction":[{"@type":"SearchAction","target":"https://www.sciencefriday.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sciencefriday.com/segments/introvert-personality-science-diction/#primaryimage","inLanguage":"en-US","url":"https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg","width":1200,"height":800,"caption":"Credit:The Gender Spectrum"},{"@type":"WebPage","@id":"https://www.sciencefriday.com/segments/introvert-personality-science-diction/#webpage","url":"https://www.sciencefriday.com/segments/introvert-personality-science-diction/","name":"The False Personality Binary","isPartOf":{"@id":"https://www.sciencefriday.com/#website"},"primaryImageOfPage":{"@id":"https://www.sciencefriday.com/segments/introvert-personality-science-diction/#primaryimage"},"datePublished":"2021-03-19T04:05:35+00:00","dateModified":"2021-03-19T19:25:21+00:00","description":"Our understanding of psychology has evolved in the century since Carl Jung coined the term \u201cintrovert.\u201d","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sciencefriday.com/segments/introvert-personality-science-diction/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Feed" href="https://www.sciencefriday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Science Friday &raquo; Comments Feed" href="https://www.sciencefriday.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://www.sciencefriday.com/_static/??-eJx1kN1uwjAMRl8I1yqoSLuY9izBNWBwfhSnqvL28yiT0DTubOc7PnJwLSCJdJnZkMxwFmt40kx3UDnVUDta68pDlDR4YIdOUE6NU8Oiy0WSoXGVvJh2MIlFGUqeKViTdMFgxm3bXZmcAi5i2X1v1/mohGqs/aV8m45BlK7uhXOusJZXo08itCtHt/13wPaERsKJ+FxlDv0Bbjf/jccFfq03biX4J30M0wN49j/IV/wcj+N02I/TtP8GLfWEBw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ajaxify-js-js-extra'>
var aws_data = {"rootUrl":"https:\/\/www.sciencefriday.com\/","ids":"#no-ajaxify a","container_id":"content","mcdc":"menu-container","searchID":"#search-form","transition":"","scrollTop":"","loader":"","bp_status":""};
</script>
<script id='search-filter-plugin-build-js-extra'>
var SF_LDATA = {"ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.sciencefriday.com\/"};
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJylUe1qAjEQfCFjOOX8V/osMdkze+Sruxv1fHqjptRSKpTCwsLszOyXPhWFyYbqgPXc4qMCLT2tI6b1zCv9iqQiHsgIPJNtTgJJdAn1gIm1mc0Zp0WdMrlCwKwYBW5WHlly6/RnYa/8JmwQW8ohKAdF/NfUHe7oY80n6NUWDIasVxMGAVKFsi51H9Bqwwxyv8x3yr5icP90tD4zNIMfD/n0Eg+xvYUtQrIwETqz3IRHSC6TjtkBJbxQ177Ht2E3jNvNMI7b+QpBzMFT'></script>
<link rel="https://api.w.org/" href="https://www.sciencefriday.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sciencefriday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sciencefriday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="Seriously Simple Podcasting 2.5.2" />
<link rel='shortlink' href='https://www.sciencefriday.com/?p=60906' />
<link rel="alternate" type="application/json+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fintrovert-personality-science-diction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sciencefriday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sciencefriday.com%2Fsegments%2Fintrovert-personality-science-diction%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.sciencefriday.com/feed/podcast" />

<script>
	jQuery( document ).ready(function(){
		jQuery.scrollDepth({
			elements: [''],
			percentage: true,
			userTiming: true,
			pixelDepth: false,
			nonInteraction: false,
			gtmOverride: false,
	});
});
</script>

<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sciencefriday.com\/segments\/introvert-personality-science-diction\/"},"headline":"The False Personality Binary","url":"http:\/\/www.sciencefriday.com\/segments\/introvert-personality-science-diction\/","thumbnailUrl":"https:\/\/www.sciencefriday.com\/wp-content\/uploads\/2021\/03\/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.sciencefriday.com\/wp-content\/uploads\/2021\/03\/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg?w=150&h=150&crop=1"},"dateCreated":"2021-03-19T04:05:35Z","datePublished":"2021-03-19T04:05:35Z","dateModified":"2021-03-19T04:05:35Z","articleSection":"Uncategorized","author":[{"@type":"Person","name":"Johanna Mayer"}],"creator":["Johanna Mayer"],"publisher":{"@type":"Organization","name":"Science Friday","logo":""},"keywords":[]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1453812254789467', {}, {
    "agent": "wordpress-5.7-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1453812254789467&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName('script')[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4140.js";
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
        </script>
      
	<!--[if lt IE 10]>
		<link type="text/css" rel="stylesheet" href="https://www.sciencefriday.com/wp-content/themes/sciencefriday/css/ie.css" media="all" />
	<![endif]-->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M89JXQH');</script>
	<!-- End Google Tag Manager -->

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>


</head>
<body class="segment-template-default single single-segment postid-60906">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M89JXQH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



    <div id="jp_container_N" class="jp-video jp-video-270p" role="application" aria-label="media player">
        <div class="jp-type-playlist">
            <div id="jquery_jplayer_N" class="jp-jplayer"></div>
            <div class="jp-gui">
                <div class="jp-interface">
                    <a class="small-logo icon-small-logo" href="https://www.sciencefriday.com/" role="button" tabindex="0"><span class="screen-reader-text">Science Friday</span></a>
                    <div class="jp-progress">
                        <div class="jp-seek-bar">
                            <div class="jp-play-bar"></div>
                        </div>
                        <div class="jp-play play-btn" role="button" tabindex="0"><span class="screen-reader-text">play</span></div>
                        <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
                        <div class="title-contain">
                            <div class="jp-title" aria-label="title">&nbsp;</div>
                        </div>
                                                                                                                    <div class="btn-contain">
                                    <a href="https://www.sciencefriday.com/episodes/march-19-2021/" class="btn border white" role="button" tabindex="0"><span>Latest Episode</span><i></i></a>
                                </div>
                                                                                                    </div>

                </div>
            </div>
            <div class="jp-playlist">
                <ul>
                    <!-- The method Playlist.displayPlaylist() uses this unordered list -->
                    <li></li>
                </ul>
            </div>
            <!-- <div class="jp-no-solution">
                <span>Update Required</span>
                To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
            </div> -->
        </div>
    </div>

<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<span class="page-overlay"></span>
		<div class="l-container-lg">
			<div class="site-logo">
				<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
			</div>

								<a href="https://www.sciencefriday.com/segments/introvert-personality-science-diction/" class="ico-new-episode" title="Latest Episode" role="button" tabindex="0"></a>
					
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="menui top-menu"></div>
				<div class="menui mid-menu"></div>
				<div class="menui bottom-menu"></div>
			</button>

			<span class="mobile-nav-bg"></span>

			<nav id="site-navigation" class="main-navigation navigations" role="navigation">
				<div class="menu-container">
					<ul id="menu-main" class="menu menu-main menu-ajax"><li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-1124"><a href="https://www.sciencefriday.com/radio/">Radio</a></li>
<li id="menu-item-56318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56318"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1120"><a href="https://www.sciencefriday.com/stories/">Stories</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.sciencefriday.com/educate/">Educate</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-1108"><a href="https://www.sciencefriday.com/events/">Events</a></li>
</ul>					<ul id="menu-utility" class="menu menu-utility menu-ajax"><li id="menu-item-39373" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-39373"><a href="https://www.sciencefriday.com/shop/">Shop</a></li>
<li id="menu-item-59765" class="no-ajaxy menu-item menu-item-type-post_type menu-item-object-page last menu-item-59765"><a href="https://www.sciencefriday.com/give-to-science-friday/">Donate</a></li>
</ul>				</div>
				<form role="search" method="get" id="search-form" class="search-form sb-search" action="https://www.sciencefriday.com/" >
		<label class="screen-reader-text" for="s">Search for:</label>
		<input type="search" id="search-terms" class="sb-search-input form-text" placeholder="Enter your keyword..." value="" name="s" id="s" />
		<div class="form-action">
			<input type="submit" id="search-submit" class="sb-search-submit" value="Search" />
			<span class="sb-icon-search"></span>
		</div>
	</form>			</nav><!-- #site-navigation -->

		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area" role="main">
	<ul class="share-post"><li class="item"><a href="http://www.facebook.com/sharer.php?u=https://www.sciencefriday.com/segments/introvert-personality-science-diction/" title="Facebook" class="facebook no-ajaxy" target="_blank">Facbook</a></li><li class="item"><a href="http://twitter.com/share?url=https://www.sciencefriday.com/segments/introvert-personality-science-diction/&amp;text=The False Personality Binary" title="Twitter" class="twitter no-ajaxy" target="_blank">Twitter</a></li><li class="item"><a href="http://www.tumblr.com/share/link?url=https://www.sciencefriday.com/segments/introvert-personality-science-diction/&amp;name=The False Personality Binary" title="Tumblr" class="tumblr no-ajaxy" target="_blank">Tumblr</a></li><li class="item"><a href="http://reddit.com/submit?url=https://www.sciencefriday.com/segments/introvert-personality-science-diction/&amp;title=The False Personality Binary" title="Reddit" class="reddit no-ajaxy" target="_blank">Reddit</a></li><li class="item"><a href="mailto:?Subject=The False Personality Binary&amp;Body=%20https://www.sciencefriday.com/segments/introvert-personality-science-diction/" title="Email" class="email no-ajaxy" target="_blank">Email</a></li></ul><article id="post-60906" class="post-60906 segment type-segment status-publish has-post-thumbnail hentry series-podcast-segment series_tag-science-diction topic-art-culture-history">
	<header class="entry-header single bg-lightgrey">
		<div class="entry-content l-container reveal-ani fadeInUp">
			
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>

																					03/19/2021											
			<h1 class="entry-title">The False Personality Binary</h1>
							<p class="run-time">10:20 minutes</p>
			
							<a href="https://s3.amazonaws.com/scifri-segments/scifri202103193.mp3" title="The False Personality Binary" class="playlistitem btn round red u-noMargin no-ajaxy"><span></span><i></i></a>
			
							<ul class="listen-links">
											<li><a href="#segment-transcript" class="btn external more segment-transcript" title="Read Transcript">Read Transcript</a></li>
																										<li><a href="https://soundcloud.com/scifri/the-complex-history-of-introversion" class="btn external" title="Listen on SoundCloud" target="_blank">Listen on SoundCloud</a></li>
																																				<li><a href="https://www.sciencefriday.com/episodes/march-19-2021/" class="btn external more" title="More from this episode">More from this episode</a></li>
																					</ul>
					</div>
	</header><!-- .entry-header -->

	<div class="entry-content style-body l-container l-row">

				
		<div class="entry-body">
			<figure id="attachment_60909"  class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-60909" src="https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg" alt="a black transmasculine person standing alone by the water's edge with the nyc skyline in the background, looking out into the distance" width="1200" height="800" srcset="https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg 1200w, https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg?resize=300,200 300w, https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg?resize=768,512 768w, https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg?resize=1024,683 1024w, https://www.sciencefriday.com/wp-content/uploads/2021/03/A-transmasculine-person-standing-by-the-water-and-looking-into-the-distance.jpg?resize=400,267 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Credit:<a href="https://genderphotos.vice.com/#">The Gender Spectrum</a></figcaption></figure>
<p><em><span style="font-weight: 400;"><a href="https://www.sciencefriday.com/science-diction/"><img loading="lazy" class="alignleft wp-image-56294 size-full" src="https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png" alt="design of typewriter with text 'science diction'" width="1500" height="441" srcset="https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png 1500w, https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png?resize=300,88 300w, https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png?resize=768,226 768w, https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png?resize=1024,301 1024w, https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png?resize=400,118 400w, https://www.sciencefriday.com/wp-content/uploads/2018/06/science-diction-landing-page.png?resize=1200,353 1200w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>Science Diction is a bite-sized podcast about words—and the science stories behind them. <a href="https://open.spotify.com/show/0VO44TNIXJdIJZ5RoMwxa7?si=sUwjKIIOTd6dnkE1Cg8h4A" target="_blank" rel="noopener">Subscribe</a> wherever you get your podcasts, and sign up for our <a href="http://eepurl.com/dysvyn" target="_blank" rel="noopener">newsletter</a>.</span></em></p>
<hr />
<p><a href="https://podcasts.apple.com/us/podcast/science-diction/id1500919715" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-55826 size-full" src="https://www.sciencefriday.com/wp-content/uploads/2020/01/apple-podcasts.png" alt="logo that says listen on apple podcasts" width="1155" height="280" srcset="https://www.sciencefriday.com/wp-content/uploads/2020/01/apple-podcasts.png 1155w, https://www.sciencefriday.com/wp-content/uploads/2020/01/apple-podcasts.png?resize=300,73 300w, https://www.sciencefriday.com/wp-content/uploads/2020/01/apple-podcasts.png?resize=768,186 768w, https://www.sciencefriday.com/wp-content/uploads/2020/01/apple-podcasts.png?resize=1024,248 1024w, https://www.sciencefriday.com/wp-content/uploads/2020/01/apple-podcasts.png?resize=400,97 400w" sizes="(max-width: 1155px) 100vw, 1155px" /></a><a href="https://www.stitcher.com/podcast/wnyc/science-diction-2" target="_blank" rel="noopener"><img loading="lazy" class="alignright wp-image-56443 size-full" src="https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png" alt="badge that says 'listen on stitcher'" width="1452" height="352" srcset="https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png 1452w, https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png?resize=300,73 300w, https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png?resize=768,186 768w, https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png?resize=1024,248 1024w, https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png?resize=400,97 400w, https://www.sciencefriday.com/wp-content/uploads/2020/03/stitcher.png?resize=1200,291 1200w" sizes="(max-width: 1452px) 100vw, 1452px" /></a></p>
<hr />
<p><span style="font-weight: 400;">Do you prefer one-on-one conversations, like to read books, and quake at the idea of a party? You probably call yourself an introvert. On the other hand, if you thrive in crowds and thrive in social settings, you may check the ‘extrovert’ box on personality tests.</span></p>
<p><span style="font-weight: 400;">But the idea of introversion, coined by self-described introvert and Swiss psychoanalyst Carl Jung, started with a different definition—one centered on where you get your energy. Does it come from your own thoughts and inwardness? The term introvert comes from the Latin <em>intro</em>, or “inward,” and <em>vertere</em>, meaning “to turn.” Conversely, the word extrovert (“outward turning”) describes being energized by things happening outside of yourself.</span></p>
<p><span style="font-weight: 400;">Jung&#8217;s idea took off, and many of us eagerly categorize ourselves into personality &#8220;types.&#8221; But in recent decades, psychologists have developed an even more nuanced understanding of introversion—one that may make the terms &#8220;introvert&#8221; and &#8220;extrovert&#8221; irrelevant.  </span></p>
<p><span style="font-weight: 400;">Introvert is the last word in this mind-focused season of the podcast </span><i><span style="font-weight: 400;">Science Diction</span></i><span style="font-weight: 400;">. Radio producer Christie Taylor talks to </span><i><span style="font-weight: 400;">Science Diction</span></i><span style="font-weight: 400;"> producer and host Johanna Mayer about the origin of the term, and how our understanding of personality has matured in the 100 years since Jung’s inward-turning revelation.</span></p>
<hr />
<h2>Further Reading:</h2>
<ul>
<li aria-level="1">Listen to the full <em>Science Diction </em><a href="https://www.wnycstudios.org/podcasts/science-diction/articles/introvert-the-invention-of-a-type" target="_blank" rel="noopener">episode on the word &#8220;introvert.&#8221; </a></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Find more episodes from this season and others, and subscribe to </span><i><span style="font-weight: 400;">Science Diction</span></i> <a href="https://www.sciencefriday.com/series/science-diction/" target="_blank" rel="noopener"><span style="font-weight: 400;">here</span></a><span style="font-weight: 400;">!</span></li>
<li style="font-weight: 400;" aria-level="1">Looking for a personality test that <i style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"><span>is </span></i><span style="font-weight: 400;">backed by science? </span><a style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://projects.fivethirtyeight.com/personality-quiz/" target="_blank" rel="noopener"><span>The Big Five</span></a><span style="font-weight: 400;"> comes closest.</span></li>
</ul>
<hr />
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-46051 mc4wp-form-theme mc4wp-form-theme-blue mc4wp-ajax" method="post" data-id="46051" data-name="Science Diction" ><div class="mc4wp-form-fields"><h2>Calling all word nerds! Sign up for an email about words and language, and updates about the Science Diction podcast. </h2><p> 
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1616191698" /><input type="hidden" name="_mc4wp_form_id" value="46051" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
		</div>

		
					<div class="l-row-txt">
			<h2 class="section-head">Segment Guests</h2>
														<div class="l-row-item l-fauxTable">
						<div class="col-twoThirds col-left">
							<div class="guest-title">Johanna Mayer</div>
															<div class="desc">
								<p>Johanna Mayer is a podcast producer and hosts <em>Science Diction</em> from Science Friday. When she’s not working, she’s probably baking a fruit pie. Cherry’s her specialty, but she whips up a mean rhubarb streusel as well.</p>
								</div>
													</div>
						<div class="col-third col-right">
							<a href="https://www.sciencefriday.com/person/johanna-mayer/" title="More From Guest" class="btn border"><span>More From Guest</span><i></i></a>
						</div>
					</div>
											</div>
				
		

					<div class="accordions l-row-txt">
				<div class="accordion-row">
					
					<div id="segment-transcript" class="toggle-title">
						<h2 class="section-head">Segment Transcript <span class="toggle-arrow"></span></h2>
					</div>
					<div  class="toggle-content segment-transcript">
						<p><i>The transcript for this segment is being processed. It will be posted within one week after the episode airs.</i></p>
					</div>
				</div>
			</div>
		
		
		
	<div class="entry-people">
		<h2 class="heading">Meet the Producer</h2>
		<div class="p-wrapper">
								<div class="people-row l-fauxTable">
				
				<div class="col-twoThirds col-right">
                    <div style="display: none" class="author-name">Christie Taylor</div>
					<h3 class="people-name title-serif">About <a href="https://www.sciencefriday.com/person/christie-taylor/">Christie Taylor</a></h3>

											<a href="http://twitter.com/ctaylsaurus" target="_blank" class="btn-txt twitter"><span>@</span>ctaylsaurus</a>
					
											<div class="people-desc">
							<p><span class="gmail-s1">Christie Taylor is a producer for Science Friday. Her day involves diligent research, too many phone calls for an introvert, and asking scientists if they have any audio of that narwhal heartbeat. </span></p>
						</div>
									</div>

			</div>
						</div>
	</div>
		


	</div><!-- .entry-content -->
	
		<section class="bg-pattern cf l-row">
		<div class="cb-explore-contain l-container-lg cf">
			<div class="heading-hexagon cf">
				<h2 class="uppercase">Explore More</h2>
			</div>
			<div class="l-grid grid-special explore-more l-flex cf">

																																		
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-segment with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/mesmeric-therapy-crop.jpg?w=1024"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2021/02/mesmeric-therapy-crop.jpg?w=1024');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/segments/" class="badge color-segment" title="Segment">
<div class="badge-icon"><span class="icon icon-segment icon-white"></span></div>
	</a>
											<h2 class="cb-title title-serif">Meet The Man Behind The Word ‘Mesmerize’</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>Season three of Science Diction begins with the story of a doctor, his peculiar methods, and the power of the mind.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/segments/science-diction-mesmerize/" title="Meet The Man Behind The Word ‘Mesmerize’" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																																																			
														
							
								<div class="col-item col-half cb-related bg-pattern-science badge-half color-article with-img h-effect e-scale">

																														<div class="bg-img bg-overlay b-lazy" data-src="https://www.sciencefriday.com/wp-content/uploads/2021/02/ScienceDiction_Horiz_alcohol-min.png?w=1024"></div>
											<noscript>
												<div class="bg-img bg-overlay" style="background-image: url('https://www.sciencefriday.com/wp-content/uploads/2021/02/ScienceDiction_Horiz_alcohol-min.png?w=1024');"></div>
											</noscript>
																			
									<div class="u-verticalTable">
										<div class="u-verticalAlignMiddle cb-content">
											
<a href="https://www.sciencefriday.com/articles/" class="badge color-article" title="Article">
<div class="badge-icon"><span class="icon icon-article icon-white"></span></div>
	</a>
											<h2 class="cb-title title-serif">Alcohol: History&#8217;s Favorite Mind-Bending Substance</h2>

											<div class="cb-info">
												<div class="cb-desc"><p>And the time the U.S. government went to unthinkable lengths to pry it away.</p></div>												<div class="btn border white" title="Read More"><span>Read More</span><i></i></div>
											</div>
											<a href="https://www.sciencefriday.com/articles/alcohol-historys-favorite-mind-bending-substance/" title="Alcohol: History&#8217;s Favorite Mind-Bending Substance" class="click-whole-area"></a>
										</div>
									</div>
								</div>

							
																					
			</div>
		</div>
	</section>

</article><!-- #post-## -->
</div><!-- #primary -->

<!-- 	<script type='text/javascript'>
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-2828400-1']);
	_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script> -->
	</div><!-- #content -->
</div><!-- #page -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="l-container-lg">
		<div class="l-fauxTable">
			<div class="col col-half cf">
				<div class="f-block-address col-half">
					<div class="site-logo f-logo">
						<h1><a href="https://www.sciencefriday.com/" rel="home">Science Friday</a></h1>
					</div>
											<p>30 Broad Street, Suite 801<br />
New York, NY 10004</p>
									</div>

				<div class="f-block-menus col-half">
					<ul id="menu-footer" class="menu menu-footer"><li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page first menu-item-25012"><a href="https://www.sciencefriday.com/about/">About Us</a></li>
<li id="menu-item-56319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56319"><a href="https://www.sciencefriday.com/science-friday-podcasts/">Podcasts</a></li>
<li id="menu-item-28261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28261"><a href="https://www.sciencefriday.com/donate/">Donate</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39218"><a href="https://www.sciencefridaystore.com/">Shop</a></li>
<li id="menu-item-57334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57334"><a href="https://www.sciencefriday.com/newsletters/">Newsletters</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560"><a href="http://www.sciencefriday.com/about/contact-us/">Contact</a></li>
<li id="menu-item-28262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28262"><a href="https://www.sciencefriday.com/about/staff-board/">Staff &#038; Board</a></li>
<li id="menu-item-28263" class="menu-item menu-item-type-post_type menu-item-object-page last menu-item-28263"><a href="https://www.sciencefriday.com/about/jobs/">Jobs</a></li>
</ul>					<ul id="menu-socials" class="menu menu-socials"><li id="menu-item-553" class="facebook menu-item menu-item-type-custom menu-item-object-custom first menu-item-553"><a target="_blank" rel="noopener" href="https://www.facebook.com/scifri">Facebook</a></li>
<li id="menu-item-554" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a target="_blank" rel="noopener" href="http://youtube.com/scifri">Youtube</a></li>
<li id="menu-item-555" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a target="_blank" rel="noopener" href="https://twitter.com/scifri">Twitter</a></li>
<li id="menu-item-556" class="rss menu-item menu-item-type-custom menu-item-object-custom last menu-item-556"><a target="_blank" rel="noopener" href="http://sciencefriday.com/feed/podcast/podcast-episode">RSS</a></li>
</ul>				</div>

				<div class="f-block-newsletter cf">
					<!-- Begin MailChimp Signup Form -->
					<div id="mc_embed_signup">
						<form action="//sciencefriday.us6.list-manage.com/subscribe?u=3155bde08d00356469b4662f5&id=10d8eab927" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

							<div class="mc-field-group">
								<input type="email" value="" placeholder="Sign up for our newsletter" name="EMAIL" class="required email" id="mce-EMAIL">
							</div>
							<div class="mc-submit-btn clear">
								<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
							</div>
							<div id="mce-responses" class="clear">
								<div class="response" id="mce-error-response" style="display:none"></div>
								<div class="response" id="mce-success-response" style="display:none"></div>
							</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;"><input type="text" name="b_3155bde08d00356469b4662f5_10d8eab927" tabindex="-1" value=""></div>

						</form>
					</div>
					<!--End mc_embed_signup-->
				</div>

			</div>
			<div class="col col-half f-block-give">
				<div class="inner-content">
											<div class="give-value">
							<h2>$52</h2>
						</div>
					
											<h4>Give a dollar for every Friday!</h4>
					
											<p>Thank you for helping us continue making science fun for everyone.</p>
					
											<a target="_blank" class="btn border full no-ajaxy" href="https://www.sciencefriday.com/donate-form/" title="Support Science Friday today"><span><em>Support Science Friday today</em></span><i></i></a>
									</div>
			</div>
		</div>
	</div>

			<div class="f-copyright">
			<p>Science Friday® is produced by the Science Friday Initiative, a 501(c)(3) nonprofit organization. Created by <a href="http://bluecadet.com" title="Bluecadet" class="no-ajaxy" rel="nofollow" target="_blank">Bluecadet</a></p>
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1009951/sf_atf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-0').addService(googletag.pubads());
		googletag.defineSlot('/1009951/sf_btf_right_300x250', [300, 250], 'div-gpt-ad-1387220948228-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<div id="js-mediaQueryReference"></div>



<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="sciencefriday.com" src="//cdn.parsely.com/keys/sciencefriday.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.7' media='all' />
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJyNjDEOgCAQwD6kHCxGB+NbCJwKkQM50PB7HXyAU9OhhTv1JlJBKlB2DMjAxiEZXLOzuoFnuJBszJCOujliERwJzx38L306dMOXZ8XcxKffaAmzGuSklJTj4B+TmDVN'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js?ver=1.0.6' id='fastclick-js'></script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJyNzEEOAiEMheELKQ0q7oxnQehocVomtKPh9rKZZJYuX/J/D77LMVUxFAN7IaOCJkJJODXKsUNR+KDk2oCjVmndLe9ndkziih7gDz6tkoyqxJms7yFJmtc8yIjGRH7gdnznm7/6cD75EC7lB1lPPJk='></script>
<script src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.7' id='soundcite-js'></script>
<script id='soundcite-js-after'>
var SOUNDCITE_CONFIG = {background_color: '#F6471E'
};
</script>
<script id='mc4wp-ajax-forms-js-extra'>
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.sciencefriday.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
</script>
<script type='text/javascript' src='https://www.sciencefriday.com/_static/??-eJxtzEEKgCAQQNELpZMQ1SY6i4jVSGNDY9jxkwhq0fbB/5BZuS0mHxPweswYBcji6hYkVtO2q8xgRXwSCAIFSDRh1EEq+GtdU5R3T3gQ2GBPdTefx4vPaKTBtMa0nen6OlzVijVP'></script>
<script src='https://stats.wp.com/e-202111.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'165317543',post:'60906',tz:'-4',srv:'www.sciencefriday.com'} ]);
	_stq.push([ 'clickTrackerInit', '165317543', '60906' ]);
</script>

</body>
</html>
